Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Texta88

Anfänger

  • »Texta88« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 12. Juni 2013

Danksagungen: 6

  • Nachricht senden

1

Donnerstag, 4. Juli 2013, 15:35

Schlagloch = Airbagleuchte an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,

Ich habe da mal kurz eine Frage an euch. Ich bin vor einigen Tagen unabsichtlich in ein Schlagloch gefahren und jetzt leuchtet plötzlich die Airbagleuchte. Was kann es da haben? Irgendein Stecker gelöst??? Wenn ja wo könnte der sein.

Ich bitte euch um Hilfe.

Danke Grüße Christian

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 917

Dabei seit: 25. Februar 2006

Danksagungen: 22904

  • Nachricht senden

2

Donnerstag, 4. Juli 2013, 16:03

Das wird ein Kontaktproblem im Stecker sein. Ohne Fehlerauslesen wirst du den Übeltäter nicht so einfach finden ;)

Die Stecker sind überall im Auto ^^
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Texta88 (05.07.2013)

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2491

  • Nachricht senden

3

Freitag, 5. Juli 2013, 08:13

Ich tippe auf die Kabelverbindungen unter den Vordersitzen oder der hinteren Sitzbank! Das sind alles orangene Stecker, die Du ggf. wieder fest zusammendrücken musst.

Vorher aus Sicherheitsgründen bitte die Batterie abklemmen und eine halbe Stunde warten, ok?

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 2 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Texta88 (05.07.2013), emmerich1234 (20.07.2013)

Texta88

Anfänger

  • »Texta88« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 12. Juni 2013

Danksagungen: 6

  • Nachricht senden

4

Freitag, 5. Juli 2013, 08:16

Guten morgen,

Danke für eure Hilfe. Werde mir mal die orangen Teile suchen!

Lg

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 917

Dabei seit: 25. Februar 2006

Danksagungen: 22904

  • Nachricht senden

5

Freitag, 5. Juli 2013, 09:04

Ich halte zwar nichts davon da blind ranzugehen, aber es gibt auch gelbe Stecker, nicht nur orange.

Du hast Stecker über dem Handschuhfach (Klappe im Handschuhfach), beim Lenkrad, im Kofferraum in den Seitenteilen, unter den Vordersitzen und unter der Rücksitzbank.

Nach 3 Mal Zündung an/aus sollte der Fehler eigentlich nicht mehr angezeigt, wenn er erfolgreich beseitigt wurde.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

emmerich1234

Fortgeschrittener

  • »emmerich1234« ist männlich

Beiträge: 174

Dabei seit: 24. November 2012

Wohnort: Niederrhein

---- B OE H
-

Danksagungen: 950

  • Nachricht senden

6

Samstag, 20. Juli 2013, 11:40

Stecker unter dem Beifahrersitz

Ja, ja! Das ist ein echtes Stilo-Problem.

Bei mir waren es die Stecker unter dem Beifahrersitz. Nachdem ich alle Stecker durch spezielle Kabelverbinder ersetzt habe ist Ruhe. Keine Meldung mehr seit einigen Jahren.


Das hat mich anfangs ziemlich genervt --> AIRBAG Fehler, ich hatte schon einen echten Hass!!!


Wenn Du an den Steckern was machst, immer Batterie abklemmen. Die Airbags sind kleine "Bomben".



Ich tippe auf die Kabelverbindungen unter den Vordersitzen oder der hinteren Sitzbank! Das sind alles orangene Stecker, die Du ggf. wieder fest zusammendrücken musst.

Vorher aus Sicherheitsgründen bitte die Batterie abklemmen und eine halbe Stunde warten, ok?

Viele Grüße!

Sven
cu emmerich

Mein Stilo: Stilo 1,9 JTDu (5T), 12/2002, 320.000 km, 140 PS /*/ Croma 1,9 JTDm, 07/2009, 110.000 km, 180 PS


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!