Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

0800

Fortgeschrittener

  • »0800« ist männlich
  • »0800« ist der Autor dieses Themas

Beiträge: 390

Dabei seit: 28. November 2008

Wohnort: Graz-Österreich

Danksagungen: 511

  • Nachricht senden

1

Dienstag, 12. Juli 2011, 16:22

Schleifen der Lenkung!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!


Seit kurzem hab ich folgendes Problem und zwar:
Wenn ich lenke kommt ein komisches Geräusch..ein Schleifen so ungefähr wenn Plastik auf Plastik schleift..
Bei ca 10-15 Km\h hört das schleifen sofort auf......

Die Servo oder das Lenkverhalten ist in keinster Weise beeinträchtigt.......


Was könnte das sein ich bin ratlos und ausserdem hab ich keine Lust in die Werkstatt zu fahren ;)


MFG
.........................

Mein Stilo: Eibach Pro System 30\30---Inoxcar ESD 120X80 oval----17" original Felgen--- 16" original Alu´s für den Winter ---to be continued..


Fleischer18

Fortgeschrittener

  • »Fleischer18« ist männlich

Beiträge: 286

Dabei seit: 9. September 2010

Wohnort: Chemnitz, wohnhaft in Apolda

Danksagungen: 573

  • Nachricht senden

2

Dienstag, 12. Juli 2011, 18:17

RE: Schleifen der Lenkung!

tritt das besonders bei schlaglöchern auf? dann könnten es die koppelstangen sein, die machen schonmal arg komische geräusche

Mein Stilo: 1.6 16v Bj 2003, schwarzer Himmel ;) verkauft, jetzt Skoda Octavia II RS


0800

Fortgeschrittener

  • »0800« ist männlich
  • »0800« ist der Autor dieses Themas

Beiträge: 390

Dabei seit: 28. November 2008

Wohnort: Graz-Österreich

Danksagungen: 511

  • Nachricht senden

3

Dienstag, 12. Juli 2011, 23:48

Nein das ist immer so......nach längererf fahrt ca 200 km ( war gestern am meer) ist es dann acuh etwas leiser....
.........................

Mein Stilo: Eibach Pro System 30\30---Inoxcar ESD 120X80 oval----17" original Felgen--- 16" original Alu´s für den Winter ---to be continued..


Fleischer18

Fortgeschrittener

  • »Fleischer18« ist männlich

Beiträge: 286

Dabei seit: 9. September 2010

Wohnort: Chemnitz, wohnhaft in Apolda

Danksagungen: 573

  • Nachricht senden

4

Mittwoch, 13. Juli 2011, 09:29

hm... es könnte auch das luftleit-/hitzeleitblech an den vorderen bremsen sein. bieg die einfach mal ein oder zwei millimeter weg, vielleicht ist das ja schon des rätsels lösung

Mein Stilo: 1.6 16v Bj 2003, schwarzer Himmel ;) verkauft, jetzt Skoda Octavia II RS


0800

Fortgeschrittener

  • »0800« ist männlich
  • »0800« ist der Autor dieses Themas

Beiträge: 390

Dabei seit: 28. November 2008

Wohnort: Graz-Österreich

Danksagungen: 511

  • Nachricht senden

5

Mittwoch, 13. Juli 2011, 13:35

werd ich mal probieren ...was ich so interessant finde ist das es ja bei schnellerer fahrt aufhört...


EDIT

Das mim Hitzeblech hat nichts genutzt
.........................

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0800« (13. Juli 2011, 13:54)

Mein Stilo: Eibach Pro System 30\30---Inoxcar ESD 120X80 oval----17" original Felgen--- 16" original Alu´s für den Winter ---to be continued..


Laroca

Fortgeschrittener

  • »Laroca« ist männlich

Beiträge: 550

Dabei seit: 7. November 2007

Wohnort: Gründau

Danksagungen: 506

  • Nachricht senden

6

Mittwoch, 13. Juli 2011, 17:35

Kommt das Geräusch aus dem Innenraum oder eher von draußen?

Mein Stilo: 1,8 16V Dynamik mit Sitzheizung & Klimaautomatik, InterAlloy Gewindefahrwerk, RaidHP Sportluftfilter, Kühlergrill ohne Emblem, EONON DVD DVB-T Doppeldin Radio, MacAudio Entstufe, JL Audio Bass, Magnat 3 Wege System, Xenon 6000k @ Nebler


0800

Fortgeschrittener

  • »0800« ist männlich
  • »0800« ist der Autor dieses Themas

Beiträge: 390

Dabei seit: 28. November 2008

Wohnort: Graz-Österreich

Danksagungen: 511

  • Nachricht senden

7

Mittwoch, 27. Juli 2011, 17:03

Draussen...freund meinte das vl etwas zuwenig servo Öl in der Lenkung ist....
.........................

Mein Stilo: Eibach Pro System 30\30---Inoxcar ESD 120X80 oval----17" original Felgen--- 16" original Alu´s für den Winter ---to be continued..


miastilo

Fortgeschrittener

  • »miastilo« ist männlich

Beiträge: 233

Dabei seit: 20. August 2010

Wohnort: Stuttgart

Danksagungen: 347

  • Nachricht senden

8

Mittwoch, 27. Juli 2011, 19:30

Servo ist beim Stilo elektrisch, nicht hydraulisch!!! Also kein Öl!!

Mein Stilo: 2.4l Abarth, 5T, Skywindow, Connect Nav+,ecc...


0800

Fortgeschrittener

  • »0800« ist männlich
  • »0800« ist der Autor dieses Themas

Beiträge: 390

Dabei seit: 28. November 2008

Wohnort: Graz-Österreich

Danksagungen: 511

  • Nachricht senden

9

Donnerstag, 28. Juli 2011, 00:03

da hamma wieder was gelernt;) also das kanns nicht sein...
vl das mei lemkgetriebe schön langsam eingeht??
.........................

Mein Stilo: Eibach Pro System 30\30---Inoxcar ESD 120X80 oval----17" original Felgen--- 16" original Alu´s für den Winter ---to be continued..


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!