Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt
  • »Edition-Man« ist männlich
  • »Edition-Man« ist der Autor dieses Themas

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 817

  • Nachricht senden

1

Sonntag, 25. Dezember 2011, 12:29

Schloß an der Tür hält nicht!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute!

Zuerst wünsche ich Euch allen Frohe Weihnachten.

Ich habe ein Problem mit dem Schloß an der Tür auf der Fahrerseite.
Es schliesst zwar sauber und friert nicht ein oder ähnliches aber mir ist schon ein Paar Mal passiert, immer nur im Winter, daß mir die Tür während der Fahrt einfach so in ner rechtskurve aufgeht, obwohl ich diese richtig zu gemacht habe.
Sowas ist gefährlich bin froh, daß ich bis jetzt mit der Tür noch keinen Unfall gebaut habe.

Immer wenn ich danach Öl also WD 40 ins Schloß reinsprühe und den Arritierhacken hin und her bewege, habe ich für nen Monat Ruhe und die Tür springt während der Fahrt nicht auf.
Aber gibt es da ne andere Lösung dafür???

Gruß
Adam
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

BH0582

Schüler

  • »BH0582« ist männlich

Beiträge: 90

Dabei seit: 2. Juli 2006

Wohnort: Garbsen

Danksagungen: 40

  • Nachricht senden

2

Montag, 26. Dezember 2011, 10:59

Hi,

solltest das Schloß dann lieber austauschen, wegen der Sicherheit.
Kostet 94,82€, Teile Nr. 51753231.
Einbau dauert ca 2 Std und wunde Finger :-)

LG
Das Leben kann so schön sein...

Mein Stilo: nicht der schnellste aber einzigartig!!!


OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2777

  • Nachricht senden

3

Montag, 26. Dezember 2011, 13:29

RE: Schloß an der Tür hält nicht!

Zitat

Original von Edition-Man
Aber gibt es da ne andere Lösung dafür???


"Günstige Lösung" ist denkbar einfach: Self lock aktivieren :!:

Und schon geht beim Fahren keine Tür mehr auf! ;-)



Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


  • »Edition-Man« ist männlich
  • »Edition-Man« ist der Autor dieses Themas

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 817

  • Nachricht senden

4

Montag, 26. Dezember 2011, 18:17

Hi Oli :-)

Doch geht trotdzem auf, obwohl Self Lock aktiviert ist.
Habe das Gefühl, daß es daran liegt, daß der Hacken dann nicht richtig geschnappt hat oder abrutscht....
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1505

  • Nachricht senden

5

Montag, 26. Dezember 2011, 18:27

Joa, sowas hatte ich bei meinem Tempra damals, als der älter wurde. Der ganze Kram in der Tür fror ein und die Tür ging nicht zu. Hatte dann auch regelmäßig mit WD40 rein und gut wars. Würd daher mal vermuten, dass da nur zerlegen, säubern und schmieren hilft. Das WD40 Zeug verflüchtigt sich ja.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!