Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

SEM

Anfänger

  • »SEM« ist weiblich
  • »SEM« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 26. Januar 2010

Danksagungen: 1

  • Nachricht senden

1

Samstag, 24. April 2010, 19:40

Schwache Luft aus den mitleren Düsen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi!

Habe folgendes Problem, wenn ich die Regelung so stelle das die Luft nur aus dem mittleren Düsen kommen soll,kommt nur ein leichter hauch :-(

Mir ist aufgefallen das dann dabei auch die Fußbelüftung sehr stark ist, egal welche Stellung ich anwähle.

Ausser bei der Scheibenlüftung, da geht alles richtig.

Kurz zusammengefasst,

Stellung Scheibenluft- Ok
Stellung mittlere und untere Luft- nur unten Ok mitte ganz schwach
Stellung mittlere Luft-ganz schwach und Fußbelüftung geht mit



Gebläsemotor lauft auf allen 4 Stufen normal.
Filter ist neu.

Weiß jemand Rat?

Danke schonmal für eure Antworten :-)

Gruss Sonja

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SEM« (24. April 2010, 19:41)


Phanthomas

Anfänger

  • »Phanthomas« ist männlich

Beiträge: 10

Dabei seit: 11. November 2008

Wohnort: Tor zum Sauerland

Danksagungen: 1

  • Nachricht senden

2

Samstag, 24. April 2010, 20:16

RE: Schwache Luft aus den mitleren Düsen

Hallo Sonja,

Du kannst die Stellmotoren der Lüftungsklappen selbst synchronisieren indem Du gleichzeitig die Tasten [Auto] und [Mono] etwas länger gedrückt hälst.

Das hat bei einem Freund letztens auch geholfen.

Gruß
Tommi

PS: Zumindest hilft das bei einer Klimaautomatik

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Phanthomas« (24. April 2010, 20:19)

Mein Stilo: Bj 08/05, Multiwagon 1,8l 133PS, Dynamic, orig. MP3-Radio, Prins VSI LPG-Anlage 52L Tank in Reserveradmulde, Alfa-Cruisecontrol


SEM

Anfänger

  • »SEM« ist weiblich
  • »SEM« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 26. Januar 2010

Danksagungen: 1

  • Nachricht senden

3

Samstag, 24. April 2010, 21:22

RE: Schwache Luft aus den mitleren Düsen

Hi

Was meinst du mit Auto und Mono?

Klimaautomatik hab ich leider nicht :-( falls es damit was zu tun hat.

Gruss Sonja

Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 415

Dabei seit: 16. August 2005

Danksagungen: 229

  • Nachricht senden

4

Samstag, 24. April 2010, 22:58

Hallo,

ja,"Phanthomas" meinte die Klimaautomatik.
Bei dir könnte es sein,daß an den Lüftungsklappen etwas hängt,klemmt,oder ausgehängt ist.
Der Regler für die Verstellung läuft normal und klemmt nicht ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stiloowner« (25. April 2010, 10:46)

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


SEM

Anfänger

  • »SEM« ist weiblich
  • »SEM« ist der Autor dieses Themas

Beiträge: 17

Dabei seit: 26. Januar 2010

Danksagungen: 1

  • Nachricht senden

5

Sonntag, 25. April 2010, 09:21

Hi!

Es rastet in jeder Stellung richtig ein :-(

Gruß Sonja

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!