Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Kevin89

Schüler

  • »Kevin89« ist männlich
  • »Kevin89« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 22. November 2009

Danksagungen: 61

  • Nachricht senden

1

Montag, 12. April 2010, 22:41

Seltsame Feststellung nach Reifenwechsel

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi

habe heute die Reifen gewechselt und hab ne seltsame Feststellung gemacht.

Vor dem Reifenwechsel hatte mein Stilo die Tendenz dazu, bei Geradeausfahrt leicht nach links zu ziehen.

Nun hab ich die Sommerfelgen drauf und.. nun zieht er stark nach rechts, man hat schon fast das Gefühl man braucht "Kraft" um das Auto gerade zu halten..
(Habe nun übrigens das Rad LV nach LH und RV nach RH gemacht.. da die Hinterräder stärker abgefahren waren und ich ja vorne den Grip möchte :) )


Desweiteren klackt es bei der Fahrt.. ich hoffe aber das Klacken legt sich wieder.. die Reifen sind jetzt auch n halbes Jahr gelegen und waren zuvor drauf, als das Auto wochenlang beim Händler stand und nicht damit gefahren wurde.

Bin bisher nur wenige Meter gefahren, ist es möglich, dass sich das wieder normalisiert?

Grüße & "Angst-hab-schon-wieder-Geld-fürs-Auto-ausgeben-zu-müssen"
AMP: u-Dimension GLOW 4075
FS: Hertz ESK 165-L
SUB: Powerbass M10

Es hat sich bereits 1 Gast bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2358

  • Nachricht senden

2

Montag, 12. April 2010, 23:14

WENN dein Stilo die Tendenz dazu hat, generell in eine Richtung zu ziehen, dann stimmt sowieso was nicht! :!: :idea:

Wenn er beim Fahren mal nach rechts und mal nach links will, dann kann das an der Verbindung: breite Reifen und Spurrinnen liegen! Aber kontinuierliches ziehen in eine Richtung deutet stark auf
- falsche Spur
- falscher Sturz
- defekt am QL

hin! :idea:

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es hat sich bereits 1 Gast bedankt.
  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1161

  • Nachricht senden

3

Dienstag, 13. April 2010, 00:47

OliGt hat absolut recht!

In erster Linie würde ich auf ne falsch eingestellte Spur tippen.

Wobei mir der Wechsel von Winterreifen -> links ziehen, auf Sommerreifen -> rechts ziehen verwirrt!

Da wird vermutlich was an den Querlenkern sein.

Also genau die gleichen Vermutungen wie OliGT

Gruß Jens

Mein Stilo: steht zum Verkauf :-(


Es hat sich bereits 1 Gast bedankt.

misere87

Schüler

  • »misere87« ist männlich

Beiträge: 59

Dabei seit: 6. Oktober 2009

Wohnort: Passau

Danksagungen: 8

  • Nachricht senden

4

Dienstag, 13. April 2010, 14:31

könnte es was mit einer losen Koppelstange zu tun haben?...
Bei mir löste sich die Schraube am Federbein und musste feststellen dass auch der Reifen einseitig abgefahren ist. die andren 3 passen und fehlt nichts.
Auch das war immer durch ein leichtes klacken bermerkbar.
wird aber zu diesen Zeitpunkt gerade getauscht/repariert.

Mein Stilo: 1.6 3T, silber, 17" original in schwarz, TT-Chiptuning, AP Gewindefahrwerk, 20er Distanzscheiben, Ragazzon 2x80


Es hat sich bereits 1 Gast bedankt.

Kevin89

Schüler

  • »Kevin89« ist männlich
  • »Kevin89« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 22. November 2009

Danksagungen: 61

  • Nachricht senden

5

Freitag, 16. April 2010, 10:45

update:


war gestern Abend beim Reifenhändler.. Der Meister ist kurz mit meinem Auto gefahren und hat gemeint, es kann nicht an der Spur liegen und er kann auch nicht sehen, dass was kaputt ist.

Frage mich nur, warum mein Lenkrad in gerader Stellung auch nach recht fährt !?

Auf jeden Fall soll ich mal die beiden vorderen Räder tauschen und schauen, obs dann wieder besser ist. Oder ich soll wieder die hinteren nach vorn machen. Glaube ich zwar nicht, aber ok.. Desweiteren sagt er, dass ich neue Reifen brauche, wenn es dann nicht besser ist.

Weiß nicht was ich von den Aussagen halten soll..


Ich habe übrigens den Stilo vor knapp 3-4 Monaten gekauft und habe noch die Car Garantie. SOLLTEN die Reifen wirklich hinüber sein, kann ich doch vom Händler neue verlangen, oder? Immerhin waren die Räder im Kaufpreis enthalten und sie waren beim Kauf nicht montiert. D.h. sie wären schon beim Kauf "defekt" gewesen !?


Danke + Gruß
AMP: u-Dimension GLOW 4075
FS: Hertz ESK 165-L
SUB: Powerbass M10

Es hat sich bereits 1 Gast bedankt.

Eni89

Fortgeschrittener

  • »Eni89« ist männlich

Beiträge: 252

Dabei seit: 15. Oktober 2009

Danksagungen: 183

  • Nachricht senden

6

Freitag, 16. April 2010, 16:45

Zitat

Ich habe übrigens den Stilo vor knapp 3-4 Monaten gekauft und habe noch die Car Garantie. SOLLTEN die Reifen wirklich hinüber sein, kann ich doch vom Händler neue verlangen, oder? Immerhin waren die Räder im Kaufpreis enthalten und sie waren beim Kauf nicht montiert. D.h. sie wären schon beim Kauf "defekt" gewesen !?


Wird nicht klappen. Die Reifen sind verschleißteile.
Damit die Garantie greift müsste ein Schaden zu begutachten sein, der nicht durch Verschleiß resultiert oder unverhältnismäßig groß ist zur bisherigen Laufleistung.

Ebenfalls musst du dann nachweißen, dass du den Schaden nicht verursacht hast. Bei verschleißprodukten greift die Beweißlastumkehr leider nicht.

Gruß

Mein Stilo: Fiat Stilo 1.8 16V Dynamic MultiWagon


Es hat sich bereits 1 Gast bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2358

  • Nachricht senden

7

Freitag, 16. April 2010, 20:57

Zitat

Original von Kevin89
Frage mich nur, warum mein Lenkrad in gerader Stellung auch nach recht fährt !?

Auf jeden Fall soll ich mal die beiden vorderen Räder tauschen und schauen, obs dann wieder besser ist. Oder ich soll wieder die hinteren nach vorn machen. Glaube ich zwar nicht, aber ok.. Desweiteren sagt er, dass ich neue Reifen brauche, wenn es dann nicht besser ist.

Weiß nicht was ich von den Aussagen halten soll..


Was, was ,was, was, was?????

Also alles etwas wirrig! :roll:

"Dein Lenkrad fährt nach rechts"???? Also MEIN Lenkrad fährt nicht, mein Auto fährt! ;-)
Was soll das bedeuten??
-Dreht sich dein Lenkrad von selbst nach rechts
-zieht der Wagen nach rechts, wenn das Lenkrad gerade steht?

Du sollst die beiden Vorderräder tauschen?? :shock:
Also sowas hab ich noch nie gehört!!
Und auserdem gehe ich stark davon aus, dass deine Reifen ne Laufrichtung haben, dann kannst die Räder NUR von hinten nach vorne tauschen! :idea:

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es hat sich bereits 1 Gast bedankt.

Kevin89

Schüler

  • »Kevin89« ist männlich
  • »Kevin89« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 22. November 2009

Danksagungen: 61

  • Nachricht senden

8

Samstag, 17. April 2010, 01:05

Natürlich fährt nicht mein Lenkrad nach rechts :bs_imwifstupid:

Ich meine natürlich, dass mein AUTO nach rechts fährt, wenn das Lenkrad in Mittelstellung ist. Desweiteren dreht es sich während der Fahrt NOCH weiter von selbst.

D.h. ich muss richtig "gegenlenken", damit ich geradeaus fahre.

Und meine Pirelli P7 Reifen haben keine Laufrichtung.

Ich bin bis jetzt noch nicht zum Wechseln gekommen, werde mich aber morgen mal dranmachen.. Werde auch mal versuchen die Hitnerräder wieder nach vorne zu machen, obwohl sie einiges weniger an Profil haben.. vllt hilfts ja..

Bin mit der Situation auch leicht überfordert..


Gruß
AMP: u-Dimension GLOW 4075
FS: Hertz ESK 165-L
SUB: Powerbass M10

Es hat sich bereits 1 Gast bedankt.

m.bse

Mitgliedschaft beendet

9

Samstag, 17. April 2010, 18:33

Hallo Kevin89!

Ich glaube nicht, dass irgend etwas kaputt ist. Ich hatte mit meinen Pirelli Reifen das gleiche Problem. Es hat sich etwas gebessert, als ich den Luftdruck der Reifen erhöht habe. Seit ich andere Reifen fahre, ist das Problem behoben. Das klappern vorne könnte von ausgeschlagenen Pendelstützen kommen. Die kann man auch mal auf Verdacht tauschen, da sie nicht wirklich teuer sind. Übrigens! Die Reifen mit dem besseren Profil sollten hinten montiert sein, da die Hinterachse für die Spurstabilität verantwortlich ist.

LG Micha

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!