Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

dortmunder85

Anfänger

  • »dortmunder85« ist männlich
  • »dortmunder85« ist der Autor dieses Themas

Beiträge: 31

Dabei seit: 10. Juni 2015

Wohnort: Dortmund Rahm

Danksagungen: 198

  • Nachricht senden

1

Mittwoch, 8. Juni 2016, 14:33

Sicherung F31 im Innenraum 1.6 Stilo 2002

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo alle zusammen,

und zwar folgenes Problem einer meiner PDC Sensoren ging kaputt und piepte wie eine Achterbahn. Kurzerhand hab ich den Sensor rausgeholt und den Stecker jetzt erstmal lose gelassen.
Seid dem Zeitpunkt hab ich das Problem das mir ständig die Sicherung F31 im Innenraum kaputt geht.
Ich merke das daran wenn ich den Motor starte meine Servolenkung und die Fensterheber erst nach gefühlten 10 Sekunden freigeschaltet wird.
Wenn die Sicherung kaputt geht hab ich kein Gebläse mehr ( keine Climatronic oder ähnlich ) Stinknormale Lüftung ohne Klima.
Das Rückwärtslicht geht nicht mehr und PDC ist auch tot.

Jetzt habe ich gedacht ok ich klemm das PDC komplett ab und dann wäre ruhe.... Leider keine Besserung
Hab dann die Lüftung komplett abgeklemmt auch ohne besserung....

Weiss jemand was alles an der Sicherung dranhängt?

Habe heute ein neuen PDC Sensor eingebaut und mal wieder eine neue Sicherung... Ich werde das mal beobachten

Vielleicht hat jemand noch ein Rat für mich wo ich mal gucken kann..

Danke

Es haben sich bereits 12 Gäste bedankt.

dortmunder85

Anfänger

  • »dortmunder85« ist männlich
  • »dortmunder85« ist der Autor dieses Themas

Beiträge: 31

Dabei seit: 10. Juni 2015

Wohnort: Dortmund Rahm

Danksagungen: 198

  • Nachricht senden

2

Donnerstag, 9. Juni 2016, 11:51

Update:
Sicherung flog wieder raus...
Kann mir keiner sagen was alles an der Sicherung f31 dranhängt?

Es haben sich bereits 11 Gäste bedankt.

hubertus

Fortgeschrittener

  • »hubertus« ist männlich

Beiträge: 219

Dabei seit: 4. Februar 2011

Danksagungen: 742

  • Nachricht senden

3

Donnerstag, 9. Juni 2016, 21:48

Also hab mal nachgeschaut im Bordbuch: dort steht:
F 31 7,5 Ampere -Rückfahrscheinwerfer
-Verschmutzungssensor ( Versionen automatische Klimaanlage)
-Relaisspule Scheinwerferwaschanlage

Das ist alles, was du davon hast weiß ich leider nicht (Denke mal Scheinwerferwaschanlage hast du nicht)
Mfg

Mein Stilo: Stilo 1.6 16V


Es haben sich bereits 10 Gäste bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2465

  • Nachricht senden

4

Sonntag, 12. Juni 2016, 17:12

Prüfe mal die Kontakte an den Rücklichtern. Die schmoren gerne mal durch. Dann hat man auch noch nebenbei nette Fehlermeldungen wie falsche Glühbirnendefekte. Die Seite die betroffen ist erkennt man meisten daran, dass auf der Seite die Birnchen etwas dunkler leuchten.
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es haben sich bereits 9 Gäste bedankt.

dortmunder85

Anfänger

  • »dortmunder85« ist männlich
  • »dortmunder85« ist der Autor dieses Themas

Beiträge: 31

Dabei seit: 10. Juni 2015

Wohnort: Dortmund Rahm

Danksagungen: 198

  • Nachricht senden

5

Montag, 13. Juni 2016, 16:09

Ja hab das mit Rückscheinwerfern im englischen Forum gelesen und hab jeweils schon einen komplett abgeklemmt ohne Erfolg

Das Gebläse hängt Definitv mit an der Sicherung, genauso wie das PDC und das Rückwärtslicht. Wenn beide Rückscheinwerfer angeklemmt sind und die Sicherung fliegt
dann bekomme ich noch nicht einmal eine Fehlermeldung was mich sehr wundert da er sonst für jeden Piep eine Rauswirft.

Ich habe gelesen das evtl der Rückwärtsgangschalter am Getriebe feucht/Ölig sein könnte und somit ein Kurzschluss verursacht.

Kann mir jemand sagen wo ich diesem an einem 2002 Stilo 1.6 16V finde ob ich da vom Motorraum drankomme oder ob er auf die Bühne muss.

Dankeschön schonmal für die Tipps

Es haben sich bereits 8 Gäste bedankt.

hubertus

Fortgeschrittener

  • »hubertus« ist männlich

Beiträge: 219

Dabei seit: 4. Februar 2011

Danksagungen: 742

  • Nachricht senden

6

Montag, 13. Juni 2016, 18:27

Der sitzt vorne am Getriebe. Man kommt vom Motorraum gut hin. Allerdings mußt du die Luftfilterleitung zwischen Luftfilter und Drosselklappe ausbauen, um besser hinzukommen Sind zwei Schlauchschellen.
Siehe Bild
»hubertus« hat folgendes Bild angehängt:
  • JPG 2.jpg

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »hubertus« (13. Juni 2016, 18:48)

Mein Stilo: Stilo 1.6 16V


Es haben sich bereits 1 registrierter Benutzer und 8 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

dortmunder85 (13.06.2016)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!