Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Verticaler

Anfänger

  • »Verticaler« ist männlich
  • »Verticaler« ist der Autor dieses Themas

Beiträge: 39

Dabei seit: 1. Dezember 2010

Wohnort: Kaki

Danksagungen: 13

  • Nachricht senden

1

Dienstag, 11. Januar 2011, 09:47

Skywindow schließt nicht Automatisch bzw Knackt laut!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,

hab hier mal im Forum schon etwas gesucht aber nichts zu mienem Problem gefunden.

Es geht wie so oft ums Skywindow, es war ja in letzter Zeit recht Warm bei uns ca 7 tage + 5 bis 10° also wollte ich mein Skywindow mal testen. Beim aufmachen hat es mehrfach laut gerattert und geknackt bis die erste Lammelle aufging, die anderen Fahren ohne Probleme auf.

Beim zufahren fahren die lammellen ca bis auf die Stellung 3 zu so das etwa noch 1 Lammelle offen ist vor der ersten. Hier wird der Motor bzw das schließen langsamer und es fängt an zu rattern. Oft fährt das Dach dann wieder auf. Nur wenn ich jede Stuffe beim schließen einzelnd anfahre geht es zu. Nur die erste lammelle nicht. Die schließt undter lautem knacken und rattern bis auf ca stelung 2 des Wahlschalters und bleibt stehen. Jetzt rattert nurnoch der Motor bis er sich selber abschaltet ( Ich denke es ist der einklemmschutz der den Motor abschaltet )

Wenn ich nun das dach mit Hand schließen will rattert es ca. 2-4 umdrehungen der Handkurbel bis die erste Lammelle sich langsam schließt.

Hab das ganze dach schon neu geölt mit Silikonspray, es läuft jetzt zwar etwas besser aber die Fehler sind die gleichen.

Wenn jemand ne Anleitung kennt zum ausbau des Antriebmotors oder weiß wie ich überprüfen kann ob der Motor oder die Züge hin sind, weil alle gleitschlitten i.o. die Scheiben schließen plan mit dem Dach ab und sind dicht.

Mein Stilo: 1,6 103PS Bj 2002


  • »DerWürfler« ist männlich

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 450

  • Nachricht senden

2

Dienstag, 11. Januar 2011, 10:38

Ich verstehe nicht warum Ihr immerwieder das Dach in der Wintermonaten öffnet?

Lasst es einfach zu und dann kann sowas i.d.R. nicht passieren. Auch wenn das Dach Eisfrei scheint können Teile der Mechanik vereist/ gefroren sein und da viele Teile aus billigem Plastik bestehen, bricht dann gerne mal was und nichts funktioniert mehr.

Der Motor sitzt vorne zwischen Dach und Himmel auf Höhe der Innenraumbeleuchtung. Du mußt die Sonnenbelenden, Innenraumbeleuchtung (steht im Handbuch wie man die demontiert), A-Säulen-Verkleidung und Haltegriffe lösen, dann kannst du vorne vorsichtig den Himmel lösen. Ich glaube aber nicht, das es am Motor liegt.

Mein Stilo: ist nun ein Subaru WRX


Verticaler

Anfänger

  • »Verticaler« ist männlich
  • »Verticaler« ist der Autor dieses Themas

Beiträge: 39

Dabei seit: 1. Dezember 2010

Wohnort: Kaki

Danksagungen: 13

  • Nachricht senden

3

Dienstag, 11. Januar 2011, 11:05

Naja ich bin mehr als ne Stunde geafahren und das dach war warm, also nix mit eis.

Es musste nunmal sein hab das Auto vor kurzem gekauft und wie sollte ich das sonst testen?

Zitat

Der Motor sitzt vorne zwischen Dach und Himmel auf Höhe der Innenraumbeleuchtung. Du mußt die Sonnenbelenden, Innenraumbeleuchtung (steht im Handbuch wie man die demontiert), A-Säulen-Verkleidung und Haltegriffe lösen, dann kannst du vorne vorsichtig den Himmel lösen. Ich glaube aber nicht, das es am Motor liegt.


Wie ich dran komm wieß ich schon, aber ich wollte noch wißen was da so dran hängt, wenn ich den ausbau, kommt mir was engtegen, wie läuft der zug im Motor etc, also auf was muss ich achten.

Wenn es nicht am motor liegt wodran dann? Hab das dach schon bei +13° auf gemacht und es war genau das selbe problem

Mein Stilo: 1,6 103PS Bj 2002


  • »DerWürfler« ist männlich

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 450

  • Nachricht senden

4

Dienstag, 11. Januar 2011, 11:39

Du hast das Fahrzeug mit defektem Dach erworben?

Den Motor habe ich noch nicht draußen gehabt. Schau einfach mal. Mal den Stecker und Schrauben lösen und dann vorsichtig schauen wo´s hängt.

Im seltensten Fall liegts am Motor selbst, der scheint bei dir ja auch noch zu arbeiten (?), meißtens liegts an der Führungsmechanik des Daches. Wie gesagt, da brechen gerne Teile.

Mein Stilo: ist nun ein Subaru WRX


Verticaler

Anfänger

  • »Verticaler« ist männlich
  • »Verticaler« ist der Autor dieses Themas

Beiträge: 39

Dabei seit: 1. Dezember 2010

Wohnort: Kaki

Danksagungen: 13

  • Nachricht senden

5

Dienstag, 11. Januar 2011, 12:03

also ist eindeutig so das der Motor durchdreht also nichtmehr greift, da ich gelesen habe das das mit zahnrädern läuft hab ich den verdacht das die ausgegnaddelt sind.

Ja leider nur hat der schei.... bescheidene Vorbesitzer mir das verheimlicht und ich hab keine möglichkeiten da gegen an zu gehn, hab da auch schon mit meiner Anwälten drüber gesprochen.

Mein Stilo: 1,6 103PS Bj 2002


Dominik66

Schüler

  • »Dominik66« ist männlich

Beiträge: 59

Dabei seit: 30. Juli 2008

Wohnort: BW

Danksagungen: 20

  • Nachricht senden

6

Dienstag, 11. Januar 2011, 13:07

Zitat

Original von Verticaler
Ja leider nur hat der schei.... bescheidene Vorbesitzer mir das verheimlicht und ich hab keine möglichkeiten da gegen an zu gehn, hab da auch schon mit meiner Anwälten drüber gesprochen.

Wie bitte ? Vorsätzlich verschwiegene Mängel sind doch normalerweise ein gefundenes Fressen für Anwälte (hast du gleich mehrere ?). Da ist auch nachträglich ne Minderung drinne, im Extremfall sogar Wandlung, und zwar egal, ob von Händler oder privat gekauft. Der sogenannte "private Haftungsauschluss" gilt nämlich -entgegen der landläufigen Meinung- nicht für verheimlichte Mängel. Und hier geht es um zu erwartende Reparaturkosten > 1000 €!

Such dir mal nen gescheiten Anwalt...

PS, interessantes Kennzeichen hast du da ... :shock: :lol:
cu, Dominik

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dominik66« (11. Januar 2011, 13:08)

Mein Stilo: ist jetzt ein BMW 118i FL Aut.


Verticaler

Anfänger

  • »Verticaler« ist männlich
  • »Verticaler« ist der Autor dieses Themas

Beiträge: 39

Dabei seit: 1. Dezember 2010

Wohnort: Kaki

Danksagungen: 13

  • Nachricht senden

7

Dienstag, 11. Januar 2011, 13:40

Das problem wird das nachweisen und das ist nahezu unmöglich weil ich das auto ja schon über einen monat hab :/ naja was solls.

Mein Stilo: 1,6 103PS Bj 2002


Dominik66

Schüler

  • »Dominik66« ist männlich

Beiträge: 59

Dabei seit: 30. Juli 2008

Wohnort: BW

Danksagungen: 20

  • Nachricht senden

8

Dienstag, 11. Januar 2011, 15:58

Du hast doch ein prima Argument: Kälte, Vereisung, Schnee. Kein vernünftiger Mensch öffnet bei so einer Witterung das Skywindow (ich geh mal davon aus, dass du Laternenparker bist). Deswegen hast du den Fehler erst jetzt festgestellt. Zumindest nen Versuch wäre es wert, den Verkäufer auf den Defekt anzusprechen, am besten mit zeugen...und dabei ganz seelenruhig auch ein bischen Anwalt-Drohkulisse aufbauen...

Also ich würd sowas nicht einfach mit "was solls" abhaken...
cu, Dominik

Mein Stilo: ist jetzt ein BMW 118i FL Aut.


Verticaler

Anfänger

  • »Verticaler« ist männlich
  • »Verticaler« ist der Autor dieses Themas

Beiträge: 39

Dabei seit: 1. Dezember 2010

Wohnort: Kaki

Danksagungen: 13

  • Nachricht senden

9

Dienstag, 11. Januar 2011, 16:33

Er hat schon post von mir bekommen ende 2010 und jetzt bekommt er nochmal post von mir per einschreiben mit 1 woche frist was er denkt, anwahlt hab ich schon angedroht im letzten schreiben, leider sagt meine versicherung das sowas wenig chancen hat grade wegen privat kauf, weil ich ihm nicht nachweisen kann, das ich es nicht akpput gemacht habe.

aber bitte back to topic, kann mir einer sagen wie es hinter dem motor aussieht, kann ich da beim ausbau evtl. was kapput machen?

Mein Stilo: 1,6 103PS Bj 2002


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!