Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

4nd1

Schüler

  • »4nd1« ist männlich
  • »4nd1« ist der Autor dieses Themas

Beiträge: 135

Dabei seit: 24. Oktober 2010

Wohnort: 74074 Heilbronn

Danksagungen: 89

  • Nachricht senden

1

Samstag, 20. November 2010, 19:52

Stellmotor ausbauen, ohne den Scheinwerfer auszubauen?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ist es möglich den Stellmotor auszubauen, ohne den rechten Scheinwerfer auszubauen?
Der Stellmotor ist ja zu sehen, nur weiß ich nicht, wie man diesen vom Scheinwerfer löst, da man die Verbindung zwischen diesem und dem Scheinwerfer nicht sehen kann.

Mein Stilo: 1.9 JTD / Multi Wagon


Es haben sich bereits 2 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2358

  • Nachricht senden

2

Samstag, 20. November 2010, 20:05

RE: Stellmotor ausbauen, ohne den Scheinwerfer auszubauen?

Zitat

Original von 4nd1
Ist es möglich den Stellmotor auszubauen, ohne den rechten Scheinwerfer auszubauen?


Wenn du den kleinen Wischwassertank hast, JA :!:

In den beiden "Löcher" im Motor ist je eine Kreutzschlitzschraube drin. Diese rausdrehen und dann den Motor nach "vorne unten" verkippen. Dabei rastet dann die Nase aus der halterung am Spiegel aus und mann kan ihn etwas nach hinten herausnehmen. Dann noch die Steckverbindung abziehen, das wars! ;-)


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »OliGT« (20. November 2010, 20:09)

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 3 Gäste bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2036

  • Nachricht senden

3

Samstag, 20. November 2010, 20:10

der ist mit 2 Kreuzschrauben befestigt (2 kleine Löcher an der Oberseite). Mit ner kleinen Ratsche und dem kleinen Wischwassertank kommste dran!

Achtung beim Abziehen vorsichtig auskugeln. NICHT blind herausziehen sondern man muss ihn etwas biegen, damit er leichter aus der Halterung des Scheinwerfers auskugelt.

Beim Einbau des neuen drauf achten, dass die Kugel vorne auch wirklich in die vorgesehen Halterung rastet. Ich hab ihn mal falsch eingehängt und mich gewundert, warum der SW so hoch geleuchtet hat.

Wenn du es noch NIE gesehen hast, würd ich aber eher die Stoßstange abbauen.

edit: oli war schneller

edit2: WOOHOO 1.111ster Post.. Schnapszahl :P
Gruß,

Dennis ;-)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »speedy-grufti« (20. November 2010, 20:11)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es haben sich bereits 2 Gäste bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3136

  • Nachricht senden

4

Samstag, 20. November 2010, 20:25

Hey Dennis, mach doch nen Screenshot :!:
Ich habe einen von meinem 666. Beitrag.
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es haben sich bereits 2 Gäste bedankt.

4nd1

Schüler

  • »4nd1« ist männlich
  • »4nd1« ist der Autor dieses Themas

Beiträge: 135

Dabei seit: 24. Oktober 2010

Wohnort: 74074 Heilbronn

Danksagungen: 89

  • Nachricht senden

5

Sonntag, 21. November 2010, 19:18

Danke für die Antworten.
Wisst Ihr zufällig wie es in diesem Fall ist:
Wenn ein Stellmotor in der Scheinwerferstellung 3 (also das Licht ganz unten steht) kaputt geht und man dann einen neuen Stellmotor einbaut der aber in der Stellung 0 (normal) ist, dann stimmt das Licht ja nicht mehr mit dem anderen überein oder passt sich der Scheinwerfer dem Stellmotor oder umgekehrt an?

Mein Stilo: 1.9 JTD / Multi Wagon


Es haben sich bereits 2 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1250

  • Nachricht senden

6

Sonntag, 21. November 2010, 19:29

Der wird schon beim Einbau entsprechend auf die eingestellte Position fahren.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 2 Gäste bedankt.

4nd1

Schüler

  • »4nd1« ist männlich
  • »4nd1« ist der Autor dieses Themas

Beiträge: 135

Dabei seit: 24. Oktober 2010

Wohnort: 74074 Heilbronn

Danksagungen: 89

  • Nachricht senden

7

Sonntag, 21. November 2010, 19:51

Also spielt es beim Einbau des Stellmotors keine Rolle wo der Scheinwerfer momentan positioniert ist?

Mein Stilo: 1.9 JTD / Multi Wagon


Es haben sich bereits 2 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1250

  • Nachricht senden

8

Sonntag, 21. November 2010, 19:57

Das wollte ich damit sagen. Der Motor hat eine eingebaute Sensorik, die dafür sorgt, dass der Motor da hin fährt, wo es der BC vorgibt.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 2 Gäste bedankt.

4nd1

Schüler

  • »4nd1« ist männlich
  • »4nd1« ist der Autor dieses Themas

Beiträge: 135

Dabei seit: 24. Oktober 2010

Wohnort: 74074 Heilbronn

Danksagungen: 89

  • Nachricht senden

9

Sonntag, 21. November 2010, 19:59

Alles klar, besten Dank. :023:

Mein Stilo: 1.9 JTD / Multi Wagon


Es haben sich bereits 2 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2358

  • Nachricht senden

10

Sonntag, 21. November 2010, 20:18

Zitat

Original von Dragon
...Der Motor hat eine eingebaute Sensorik, die dafür sorgt, dass der Motor da hin fährt, wo es der BC vorgibt.



Ist im Prinzip so richtig!!!

ABER:

Dennoch sollte man nach nem Tausch des Stellmotors die Scheinwerfereinstellung zumindest mal überprüfen! :!:

Denn erstens weiß ja niemand, ob die Schubstange des neuen Stellmotors exakt die gleiche Länge wie die des alten Stellmotors hat. Und zweitens würgt man ja doch ganz schön an dem Spiegel und dessen Position rum, bis man den Motor getauscht hat!

Das Licht wird wohl schon "annähernd" stimmen. Ist aber nicht ausgeschlossen, dass etwas nachgestellt werden muß!


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 4 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!