Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 384

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 855

  • Nachricht senden

1

Dienstag, 23. Februar 2016, 20:31

Stilo 1.9 JTD BJ 2006 Geräusch / drehzalabhängig

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich habe mit meinem Stilo schon 10jähriges gefeiert im Januar und bald stehen die 200000 auf dem Tacho. Eine treue Seele dieser Stilo. Jetzt fängt er aber an ein Eigenleben zu entwickeln.

Mir ist letztens ein merkwürdiges Geräusch im vorderen Bereich aufgefallen, es hörte sich an wie der Lüfter. Den habe ich danna uch gleich mal an und ausgeschaltet. Das Geräusch blieb. :-(

Ich kann es auch überhaupt nicht einordnen, es hört sich nach einem starken Luftzug oder ähnlichem an, aus den Düsen kommt aber ncihts,wenn ich den Lüfter ausgeschaltet habe.

Wenn ich so ungefähr bei 1700 Umdrehungen bin während der Fahrt kommt das Geräusch und wird auch mit der Drehzhl stärker. Fuss vom Gas und es verschwindet. Im Stand habe ich es noch nicht ausprobiert.

Habt Ihr eine Idee dazu ?

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Es haben sich bereits 9 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 879

Dabei seit: 25. Februar 2006

Danksagungen: 19719

  • Nachricht senden

2

Dienstag, 23. Februar 2016, 21:47

Probier es mal im Stand und ggf. mit einer zweiten Person. Leistung ist normal?
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 9 Gäste bedankt.

mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 384

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 855

  • Nachricht senden

3

Donnerstag, 25. Februar 2016, 10:21

Hab ich heute im Stand probiert und meine nichts wahrgenommen zu haben. Aber Windgeräusche drehlzahlabhängig wäre schon eine komsiche Nummer, oder?
Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Es haben sich bereits 8 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 879

Dabei seit: 25. Februar 2006

Danksagungen: 19719

  • Nachricht senden

4

Donnerstag, 25. Februar 2016, 10:45

Unterm Fahren und im Stand ist ein großer Unterschied. z.B. baut sich im Stand kein Ladedruck auf. Ist nun irgendwo ein Schlauch undicht, hörst du das im Stand nicht aber unterm Fahren, wenn Last anliegt und sich Ladedruck aufbaut, hört man ggf. so eine Undichtigkeit.

Das war jetzt nur ein Versuch.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 8 Gäste bedankt.

mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 384

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 855

  • Nachricht senden

5

Donnerstag, 25. Februar 2016, 12:41

also in der Werkstatt einrollen und prüfen lassen :-( ?

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Es haben sich bereits 8 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 879

Dabei seit: 25. Februar 2006

Danksagungen: 19719

  • Nachricht senden

6

Donnerstag, 25. Februar 2016, 12:51

Ich kann das Geräusch leider nicht hören, so gerne ich dir helfen würde :(
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 8 Gäste bedankt.

mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 384

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 855

  • Nachricht senden

7

Donnerstag, 25. Februar 2016, 15:40

Nach Deinen Hinweisen habe ich heute auf dem Heimweg extra drauf geachtet. Vielleicht bilde ich es mir nur ein, aber ich denke zwischen 1.700 und 2.500 ist ein kleines Leistungsloch :-( und ungefähr bei 2.500 verschwindet das Geräusch auch wieder.

Ich überlege gerade ob es den Versuch Wert ist das Geräusch mit dem Handy aufzunehmen und hier dann anzuhängen.

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Es haben sich bereits 8 Gäste bedankt.

mrkornti

Schüler

  • »mrkornti« ist männlich

Beiträge: 94

Dabei seit: 15. Dezember 2010

Wohnort: Bad Hall, Oberösterreich

Danksagungen: 279

  • Nachricht senden

8

Freitag, 26. Februar 2016, 17:56

Hallo!
Du hast doch einen Turbodiesel, es hört sich für mich wie ein undichter Turboschlauch an. Möglicherweise hat ein Stein den Schlauch irgendwo beschädigt. Bei meinem war das vor 2 Jahren so, es war ein zischendes Geräusch zu hören, am stärksten natürlich in dem Drehzahlbereich, wo der Turbolader für Leistung sorgt.
LG, mrkornti

Mein Stilo: 5 T, Multijet 90 Lifestyle, EZ 0606


Es haben sich bereits 7 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 879

Dabei seit: 25. Februar 2006

Danksagungen: 19719

  • Nachricht senden

9

Freitag, 26. Februar 2016, 19:11

Hallo!
Du hast doch einen Turbodiesel, es hört sich für mich wie ein undichter Turboschlauch an. Möglicherweise hat ein Stein den Schlauch irgendwo beschädigt. Bei meinem war das vor 2 Jahren so, es war ein zischendes Geräusch zu hören, am stärksten natürlich in dem Drehzahlbereich, wo der Turbolader für Leistung sorgt.
LG, mrkornti

Ein Stein macht keinen Schlauch kaputt UND der Turbo sorgt im ganzen Drehzahlbereich für Leistung!

Schau mal in den Radkasten vorne Fahrerseite. Dort rubbelt sich der Ladeluftschlauch gerne auf.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 6 Gäste bedankt.

mrkornti

Schüler

  • »mrkornti« ist männlich

Beiträge: 94

Dabei seit: 15. Dezember 2010

Wohnort: Bad Hall, Oberösterreich

Danksagungen: 279

  • Nachricht senden

10

Samstag, 27. Februar 2016, 21:07

Hallo,
vermutlich meine ich den gleichen Schlauch wie du, crosshot. Wie du schreibst, war die schadhafte Stelle auch bei meinem Wagen im Bereich des Radkastens auf der Fahrerseite. Die Werkstatt sprach vom "Turboschlauch".
Wenn du schreibst, dass ein Stein den Schlauch unmöglich beschädigen kann, bin ich nun verunsichert. Vielleicht habe ich da was falsch in Erinnerung, es ist nun schon zwei Jahre her.
Ich will hier niemanden auf eine falsche Fährte führen.

Dass der Turbo im gesamten Drehzahlbereich für Leistung sorgt, ist mir klar, ich meinte den Drehzahlbereich mit den hohen Drehmomentwerten ab etwa 1600 U/min.

LG, mrkornti

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »mrkornti« (27. Februar 2016, 21:16)

Mein Stilo: 5 T, Multijet 90 Lifestyle, EZ 0606


Es haben sich bereits 5 Gäste bedankt.

mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 384

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 855

  • Nachricht senden

11

Dienstag, 1. März 2016, 12:29

Heute war ich in der Werkstatt. Erst auf der Hebebühne konnte man von unten sehen das ein Schlauch beschädigt ist. Ich habe das zwar nicht erkannt aber der Annahmemeister und der sollte das ja wissen ;-) Der Schluach kostet 130 € und wird morgen eingebaut, dann sollte das Problem erledigt sein.

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Es haben sich bereits 2 Gäste bedankt.

mrkornti

Schüler

  • »mrkornti« ist männlich

Beiträge: 94

Dabei seit: 15. Dezember 2010

Wohnort: Bad Hall, Oberösterreich

Danksagungen: 279

  • Nachricht senden

12

Mittwoch, 2. März 2016, 17:36

Hallo,
prima, dass das Problem lokalisiert wurde und gelöst wird. Weiterhin viel Freude mit deinem treuen Still. Scheint ein guter Jahrgang zu sein, der 2006er.
LG, mrkornti

Mein Stilo: 5 T, Multijet 90 Lifestyle, EZ 0606


Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!