Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

tomtomgo1980

Anfänger

  • »tomtomgo1980« ist männlich
  • »tomtomgo1980« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 2. September 2010

  • Nachricht senden

1

Donnerstag, 2. Dezember 2010, 18:28

stilo 1.9 jtd wird bei -9 grad im kalten kalt

Wird nicht angezeigt, wenn Sie angemeldet sind!

hi leutz habe ein problem

mein stilo wird jetzt auf der autobahn bei minus 9 grad im 5 gang kalt bei ca 60 kmh

weil die strassen es nicht zulassen.....

kühler....


bitte um antwort....

Mein Stilo: 1.9 jtd, 20/30 tiefer , bossima esd, scheinwefer blenden vorne novitec,


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 3818

  • Nachricht senden

2

Donnerstag, 2. Dezember 2010, 19:00

Auf deutsch?

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Motoracer

Moderator

  • »Motoracer« ist männlich

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 1364

  • Nachricht senden

3

Donnerstag, 2. Dezember 2010, 19:01

was willst du da jetzt wissen?

Wenn du im 5 fährst ist es gut möglich das er auskühlt... dann solltest du vlei mal runter schalten :)

Hast du den 6 Gang oder 5 Gang?
Welche Maschine?
Wieviel PS / KW?

Gruß Kai

Mein Stilo: 1,9 JDT MS Version


  • »klingl_dingl« ist männlich

Beiträge: 614

Dabei seit: 10. Oktober 2007

Wohnort: 38723 Seesen

Danksagungen: 568

  • Nachricht senden

4

Donnerstag, 2. Dezember 2010, 19:33

also ich glaube kaum, dass es normal ist, wenn die kühlwasser temp. (ich nehm an auf die bezieht er sich) sinkt, wenn er bei 60km/h im 5.gang fährt!!!

es sei denn, es schneit in den motorraum :D

Gruß Michi ;)

Mein Stilo: ...dunkelblauer 3-türer | 1.8 16V 133PS | Klimaautomatik | Dachkantenspoiler | Eibach Sportsystem 50/30 | Spurplatten HA 15mm/Seite | Musik-Anlage | Serien 16" mit Pirelli P7 205/55/16


AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1441

  • Nachricht senden

5

Donnerstag, 2. Dezember 2010, 19:38

Thermostat im Arxxx ... zu 99,9 Prozent ;-)
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


crossshot

Moderator

Beiträge: 8 877

Dabei seit: 25. Februar 2006

Danksagungen: 19718

  • Nachricht senden

6

Donnerstag, 2. Dezember 2010, 19:43

Bei -9°C mit 60km/h im 5ten und laufender Heizung sinkt die Kühlwassertemperatur - das ist ganz normal wegen den hohen Wirkungsgrades des Diesels. Diesel verbrennt effizienter als Benzin.

Wenn die Heizung aber noch warm macht würde ich mir keine weitere gedanken machen, ansonsten runterschalten und im 4ten oder sogar im 3ten weiterfahren!
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 456

  • Nachricht senden

7

Donnerstag, 2. Dezember 2010, 20:51

Zitat

Original von AiG
Thermostat im Arxxx ... zu 99,9 Prozent ;-)


So sieht's aus. Tausch es aus dann wird er nicht mehr kalt.

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


Memphis_Rains

Erleuchteter

  • »Memphis_Rains« ist männlich

Beiträge: 4 548

Dabei seit: 17. Februar 2006

Wohnort: Königreich Bayern

Danksagungen: 1847

  • Nachricht senden

8

Donnerstag, 2. Dezember 2010, 21:09

Wie crossshot schon geschrieben hat, ist das durchaus möglich, dass ein Dieselmotor aufgrund seines höheren Wirkungsgrades bei Minustemperaturen nicht richtig warm wird bzw. auch wieder abkühlt. Dieses Phänomen kenne ich sowohl von meinem Stilo, als auch von meinem 3er. ;-)

Das Thermostat würde ich nicht sofort tauschen. Er schreibt ja, dass er wieder kalt wird. Wäre das Thermostat hinüber, dann würde er normalerweise nicht mal warm werden. Hatten dieses Problem jetzt erst am Winter-Brava von meiner Freundin. :-?


Gruß
Martin

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Memphis_Rains« (2. Dezember 2010, 21:10)

Mein Stilo: ...bleibt in guter Erinnerung. Dafür gibt´s "Freude am Fahren"


redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 456

  • Nachricht senden

9

Donnerstag, 2. Dezember 2010, 22:05

Es gibt die unterschiedlichsten Verhalten der Temperaturanzeige wenn das Thermostat defekt ist, wie ich hier schon gelesen habe. Meiner ist immer bis auf 12Uhr warm geworden und hat dann zwischen 10 und 12Uhr geschwankt. Der Motor wird auch langsamer warm, wenn man die Heizung voll aufdreht bei kaltem Motor. Dann wird er bei mir nur bis 11Uhr warm (trotz neuem Thermostat), wenn ich ihn im kalten Zustand auf "warm" und Stufe 4 stelle. Es dauert dann sehr lange bis die Anzeige auf 12 Uhr steht.

MfG
Frank

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »redfox« (2. Dezember 2010, 22:07)

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


crossshot

Moderator

Beiträge: 8 877

Dabei seit: 25. Februar 2006

Danksagungen: 19718

  • Nachricht senden

10

Donnerstag, 2. Dezember 2010, 22:23

Zitat

Original von redfox

Zitat

Original von AiG
Thermostat im Arxxx ... zu 99,9 Prozent ;-)


So sieht's aus. Tausch es aus dann wird er nicht mehr kalt.

MfG
Frank


Schwachsinn! Wir haben zwei Stilos und bei beiden ist das Thermostat i.O. und trotzdem geht die Temperaturanzeige runter wenn es kalt ist und die Heizung läuft bei wenig Drehzahl.

Letztes Jahr bei -20°C und 200km/h auf der Autobahn ist sogar meine Temperatur gesunken!
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba


  • »DerWürfler« ist männlich

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 647

  • Nachricht senden

11

Donnerstag, 2. Dezember 2010, 22:41

Kann ich so bestätigen. Meiner kühlt sich bei den Außentemperaturen und eingeschalteter Heizung auch ab.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DerWürfler« (2. Dezember 2010, 22:42)

Mein Stilo: ist nun ein Subaru WRX


netnite

Fortgeschrittener

  • »netnite« ist männlich

Beiträge: 238

Dabei seit: 20. März 2006

Wohnort: Thüringen

Danksagungen: 86

  • Nachricht senden

12

Freitag, 3. Dezember 2010, 07:05

Dito, das ist normal. Man kann dann sogar schön beobachten, wenn man mal wieder gas geben kann, wie die Anzeige sofort hoch geht. Liegt einfach an den kalten Außentemperaturen.

Mein Stilo: Fiat Stilo JTD 150 Dynamic in blaumetallic


C-R

Fortgeschrittener

  • »C-R« ist männlich

Beiträge: 453

Dabei seit: 1. August 2008

Wohnort: Wiener Neustadt

Danksagungen: 486

  • Nachricht senden

13

Freitag, 3. Dezember 2010, 08:19

Kann ich nur bestätigen!

Meiner wird auch wieder kalt bei den Temperaturen wenn ich länger rolle, hohen gang fahre etc.


mfg christian

Mein Auto: Abarth Punto Evo|ehemals 1.9jtd 16V|MS-Edition|30-30 Eibach Pro Kit Federn|CHD Kühlergrill| Original Tempomat nachgerüstet| Original Subwoofer umgebaut| Merkur Scheinwerferblenden|40mm H&R Spurverbreiterung an der HA|Ragazzon ESD|


Motoracer

Moderator

  • »Motoracer« ist männlich

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 1364

  • Nachricht senden

14

Freitag, 3. Dezember 2010, 10:19

Deine Thermostate sind ganz wenn die Lüftung noch wärmt.

Mein Stilo: 1,9 JDT MS Version


schaky

Anfänger

  • »schaky« ist männlich

Beiträge: 44

Dabei seit: 16. Januar 2010

Wohnort: Lübeck

Danksagungen: 45

  • Nachricht senden

15

Freitag, 3. Dezember 2010, 11:19

Crossshots Aussage ist absolut korrekt.
Durch den sparsamen Diesel produziert der Motor weniger Abwärme.
Bei meinem JTD geht die Temperatur ´bei minderer Belastung auch in die Knie...
Absolut normal

Mein Stilo: Multiwaggon 2004,JTD115


redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 456

  • Nachricht senden

16

Freitag, 3. Dezember 2010, 16:00

Okay überzeugt, ich ziehe meine Aussage zurück ;-)

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


C-R

Fortgeschrittener

  • »C-R« ist männlich

Beiträge: 453

Dabei seit: 1. August 2008

Wohnort: Wiener Neustadt

Danksagungen: 486

  • Nachricht senden

17

Freitag, 3. Dezember 2010, 16:48

Also meiner hatte heute bei -6°C nach nur 10 Minuten Temperatur und sogar gehalten :lol:
Bei uns hat es 30cm geschneit und mein Stilo wurde als Schneepflug missbraucht..
So kann man das Problem auch lösen! :-) :
»C-R« hat folgendes Bild angehängt:
  • IMAG0333.jpg

Mein Auto: Abarth Punto Evo|ehemals 1.9jtd 16V|MS-Edition|30-30 Eibach Pro Kit Federn|CHD Kühlergrill| Original Tempomat nachgerüstet| Original Subwoofer umgebaut| Merkur Scheinwerferblenden|40mm H&R Spurverbreiterung an der HA|Ragazzon ESD|


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!