Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

xBastian0412x

Anfänger

  • »xBastian0412x« ist männlich
  • »xBastian0412x« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 18. Mai 2018

Wohnort: 54298 Igel

T R
-
B I 1 0 8

Danksagungen: 7

  • Nachricht senden

1

Freitag, 17. August 2018, 00:16

Stilo abarth drosselklappensteuerung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen. Habe heute meinen stilo aus der Fiat Werkstatt geholt. Das Ausrücklager hatte sich verabschiedet. Dieses ist nun behoben. So mehr oder weniger. Die waren mehr als unfreundlich, Service ist was anderes und Kompetenz sieht auch anders aus. Teile zum Teil nicht lieferbar. Konnte sie dann selbst für Fiat besorgen dank belli. Mercy dafür. Beim Abholen dann der nächste hammer. Mototlager sollte laut Fiat getauscht werden da es beim Ausbau auseinander viel. Wurde doch nicht gemacht da auch nicht lieferbar. Defektes wieder eingebaut. Erfährt man bei der Abholung. Kratzer im kotflügel was keiner gewesen sein will, man hätte ja an der anderen Fahrzeugseite gearbeitet. Nun zum jetzigen Problem.
Der stilo ruckelte beim anfahren. Rückwärts ohne Probleme, evtl wegen Motorlager. Leistung war auch nicht so wie sonnst da. Eher was schwach auf der Brust, vor allem im unteren drehzahlbereich. Auto daheim abgestellt und paar kleine Sache dran gemacht. (Motorlager provisorisch geflickt) Als ich das Fahrzeug wieder an machen wollte sprang er kurz an und ging dann unter piepsen aus.und nicht mehr an. Anlasser drehr auch nicht stattdessen komisches Geräusch aus dem Motor. Hörte sich nicht gesund an. Darauf direkt aufgehört. Störung Stecker oder so stand im Display. Fehlercode 5 Stück. Zylindern 1,2,4,5 Störung (0201,0202, 0204,0205) sowie P638 drosselklappe zylinderreihe 1 mal nachgeschaut und festgestellt das das Saugrohr zu Klappe nicht richtig drauf saß. Und der selebehälter war auch nicht richtig zu geschraubt Drossel Klappe sieht verrußt aus, vor allem hinter der Klappe.
Morgen werd ich die mal ausbauen und reinigen.
Meint ihr der Motor hat was abbekommen?? 135000km runter Heimfahrt gute 45 min.nach dem reinigen konnte ich noch mal versuchen ob das Fahrzeug anspringt oder was denkt ihr. Weil der Motor halt eher so n kurzes quietschen oder klacken machte und Display direkt verzerrte

Mein Stilo: Stilo Abarth 2,4 20v Cadamuro Design


Es haben sich bereits 2 Gäste bedankt.

mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 478

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 2908

  • Nachricht senden

2

Samstag, 18. August 2018, 06:38

so eine werkstatt hatte ich auch mal. aber original fiat werkstatt. auto hingebracht um beule raus zu machen und zu lackieren. und dann mit neuer beule wieder bekommen.
und keiner will es gewesen sein.

ist denn der motor vor dem werkstattbesuch überhaupt richtig gelaufen oder war nur das ausrücklager defekt?
haben die denn gleich die kupplung neu gemacht?
hätte sich ja gelohnt.
haben vermutlich vergessen ein paar stecker richtig anzuschließen.
hast du mal die ganze verkabelung im bereich der batterie und des sicherungskastens überprüft?
sind die beiden stecker vom steuergerät richtig drauf?
scheint ja eine super werke zu sein.

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox, Mitglied der RL


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!