Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 71

  • Nachricht senden

1

Montag, 16. August 2010, 10:30

Stilo Abarth - Fragen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich bin neu hier im Forum und genauso auch mein Fiat Stilo Abarth. Habe Ihn vor ca. 3 Wochen erworben.

Dazu hatte ich auch schon eine sehr aktionreiche Woche. Wer kann bitte ahnen, dass der kleine so schnell vorne aufsetzt und sich dadurch der Luftfilterkasten aus seiner Halterung löst. Welches dazu führt, dass er unten herum falsche Luft zieht und somit völlig abspackt :twisted:

Nun zu meinen kleinen Macken..

Punkt 1: neue Xenonbrenner verbaut, der auf der Fahrerseite springt aber nicht immer sofort an. Schaltgerät kaputt? Wackeltkontakt? jemand eine Idee?

Punkt 2: Es leckt und sift unten rum.. kommt aus Richtung der Selespeed Pumpe.. Undicht? Schlauch/Schelle undicht?.. jemand Erfahrung?
Zumal der kleine heftig Ruckt zwischen dem 2-3 Gang.. beim hoch und beim runterschalten.. ebenso hat er es häufiger wenn ich an der Ampel stehe und er in ersten Gang Schaltet..

Punkt 3: Das Kofferaumschloß läßt sich hinten nicht manuell öffen.. Schloß völlig dicht und auch der Taster scheint den Geist aufgegeben zu haben (nur mit FB zu öffnen).. Da habe ich aber schon einen neuen Denkansatz hier im Forum erhalten 8-)

Punkt 4: Ich weiß es gehört ins Tuning, aber ich such eine Racepipe oder MSD Atrappe etc.. kann mir wer ein paar Hersteller nennen? Sehr gerne in Edelstahl und nicht all zu teuer :-)

So.. das war es wohl erst einmal..
Ich danke euch jetzt schon für die Antworten und wünsche allen einen entspannten Start in die Woche.

P.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PatrickB« (17. August 2010, 12:21)

Mein Stilo: Abarth 2.4 20v 5-Zylinder


PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 71

  • Nachricht senden

2

Sonntag, 22. August 2010, 21:12

Da keiner Helfen kann oder will.. kann dieser Beitrag geschlossen werden!

Mein Stilo: Abarth 2.4 20v 5-Zylinder


fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 2423

  • Nachricht senden

3

Sonntag, 22. August 2010, 23:00

Kann mir nicht vorstellen dass keiner helfen WILL.Sei etwas geduldiger,manchmal dauert es bis die Antworten kommen.

1.Kann ich Dir nicht sagen,habe kein Xenon.

2.Dazu müsste mal genaues sehen.Evtl ist es Dir möglich das Auto auf eine Bühne oder Graben zu fahren und zu schauen woher es genau kommt.Wenn man die Fahrertür öffnet,hört man die Pumpe von der Selespeed.Ist ein Summen.Probier mal im Stand (also Motor aus) mehrere Schaltvorgänge zu machen.Wenn nach relativ kurzer Zeit die Pumpe wieder angeht,wäre das ein Hinweis darauf dass die Sele-Hydraulik Öl und damit Druck verliert.Aber das müsste man mit der Zeit auch am Stand des Seleöls im Behälter hinter der Batterie sehen.Der Pegel müsste dann in diesem Fall mit der Zeit konstant abfallen.Ich vermute das Problem eher woanders.
Ist evtl die Getriebeglocke undicht?
Oder ist im Motor mal zuviel Öl gewesen und er drückt es an den Dichtungen wieder raus?
Schau dazu mal in Deinen Kühlflüssigkeitbehälter ob da Ölflecken auf der Oberfläche sind.Das würde dann aber auch eine undichte Zyli-kopfdichtung deuten...Müsste man aber an einem sehr hohem Ölverbrauch sehen.Wie ist denn Dein Ölverbrauch?

3.Das hat sich dann wohl erledigt?

4.Ich weiss dass einer aus dem Forum sowas für einen 1,6er hatte.Weiss aber nicht ob es auch auf einen 2,4er passt.Es war von der Firma CSC.Google mal danach.

Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 71

  • Nachricht senden

4

Montag, 23. August 2010, 10:12

Morgen,

langen Samstag auf der Bühne verbracht..

zu 1: Xenonsockel im Scheinwerfer defekt, neuer Scheinwerfer muss her..

zu 2: Habe vor ein paar Tagen schon das gesamte Seelespeed-System mit frischem Öl befüllt, hat aber genauso wenig gebracht.
Die Schaltvorgänge sind im Stand (Motor AUS) wesentlich ruhiger (bis teilweise gar nicht hör und spürbar).
Am Wochenende konnte ich sehen das allen ÖL übels wohl aus Richtung Seelespeedpumpe oder Schläuche kommt. Ob dies nun von zu hohem Füllstand gekommen ist, weiß ich leider nicht. Fakt ist leider nur, dass er ziemlich ruckt.. Bin die Tage einfach frech beim Händler einen anderen gefahren um einen Vergleich zu kriegen und dieser Ruckte nicht so sehr ...
Der Öl-verbrauch ist unter beobachtung, da der Vorbesitzer das Ding unter min. Füllstand gefahren hat.. Habe erstmal frisches 5W30 nachgekippt.. die nächsten 1000KM werden es zeigen.

zu 3: Schloss ist bestellt ;-)

zu 4: Danke für den Tipp :-)

Grüße,
P.

Mein Stilo: Abarth 2.4 20v 5-Zylinder


AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1441

  • Nachricht senden

5

Montag, 23. August 2010, 10:48

Na siehste, haste dir ja schon zu großen Teilen selbst helfen können. Ferndiagnose beim Selespeed eh schwer. Xenon-Scheinwerfer ebenfalls >> denn die machen so gut wie nie Probleme (bis auf verbrannte Streuscheiben §$$%&fuck!). Das die Antwortten nicht so schnell kamen lag einfach am Wetter ;-) Man muss den Sommer 2010 schließlich genießen ... ist ja fast keiner.

Gt finde ich, die Sache mit dem Sele >>> Stecker. Werd ich mir merken.

Erzähl mal was über dein Auto: Km etc...

Zitat

Zumal der kleine heftig Ruckt zwischen dem 2-3 Gang.. beim hoch und beim runterschalten
2. und 3. Gang ist eine Schmerzstelle beim Selespeed-5-Gang ... kann vom Schlatfinger bis zur Synchronisation viel sein.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 71

  • Nachricht senden

6

Montag, 23. August 2010, 11:19

Hehe.. ja die Streuscheiben sehen echt /)!"%&$(°!% aus.. hatte ich bei meinem 7er auch.. shit happens :evil:

War echt zufall mit dem Stecker.. aber vielleicht hilft es ja dem ein oder anderem :-)

also..
bj 2003, 78tkm.. Abarth halt.. sonst keine Ahnung? weiß nicht was Du noch wissen möchtest :-)

Wie gesagt, gleiches Modell gefahren.. kein Rucken.. jedenfalls nicht so heftig das es dich schon durchschüttelt?..

Mein Stilo: Abarth 2.4 20v 5-Zylinder


fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 2423

  • Nachricht senden

7

Montag, 23. August 2010, 14:23

Meiner hat es ganz ganz selten mit dem Rückeln.Dann aber auch nur wenn ich nicht abwarte bis die Drehzahl auf ca 800 Umdrehungen runter ist und dann nur vom 1. in den 2. Gang.
Wenn es Dir so durchschüttelt ists auf jeden Fall nicht normal.
Kann sehr vieles sein,aber ich würde mich erstmal auf eine Examiner-Kur konzentrieren bevor es richtig auf die Hardware geht.Hast Du evtl Gebrauchtwagengarantie auf den Bock?Wäre nicht verkehrt.

Dass die Sele im Stand leise ist,ist logisch.Liegt ja keinerlei Belastung darauf.Mir ging es nur darum zu wissen wie lange Du schalten kannst bis die Sele wieder Druck aufbauen muss.Wäre ein Leck in der Leitung würde somit auch der Druck recht schnell abfallen und die Pumpe wieder anspringen.

BTW,von was denn für einem Sele >>> Stecker habt Ihr zwei es denn??!Hab ich was verpasst??

Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 71

  • Nachricht senden

8

Montag, 23. August 2010, 14:28

Naja Du fährst an die Ampel heran.. bremst.. und er schaltet runter.. vom 3-2 und vom 2-1 ruckt es halt.. besonders hart zwischen 3-2 Gang.. in der gegenrichtung genauso.. 2-3.. Du hörst richtig laut die Schaltvorgänge..

Was ist eine Examiner-Kur?... Von privat gekauft, keine Garantie, leider..

Guck mal unter Support.. mein letzter Beitrag.. da gehts um die Geschichte mit dem: Getriebe Störung, es kann kein Gang mehr eingelegt werden :-)

Grüße,
Patrick

Mein Stilo: Abarth 2.4 20v 5-Zylinder


fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 2423

  • Nachricht senden

9

Montag, 23. August 2010, 14:42

Examiner ist das Diagnosegerät mit dem man Fehler und Daten allgemein vom Fahrzeug auslesen kann.
Bei der Selespeed kann man auch viele Sachen mit dem Examiner steuern.Das Spiel des Schaltfingers,die Kupplung kalibrieren und vieles mehr.Sogar eine aktuellere Software für die Sele gibt es.Auf jeden Fall ist es ratsamer die Werkstatt direkt auf die Sachen hin zu weisen welche man gemacht haben möchte.Niemals mit dem Sele in eine Werke gehen und irgendwas nach dem Motto sagen:"Da stimmt was nicht,schauen sie mal nach".NIEMALS.
Das Problem ist dass von 10 Fiat/Alfa/Lancia Werkstätten eine wirklich von der Sele was versteht.7 von 10 Werken haben keinen blassen Schimmer davon.Und am gefährlichsten sind die übrigen 2 Werkstätten die GLAUBEN was davon zu checken,aber im Grunde noch weniger Plan haben als die 7 die zumindest zugeben dass sie sich nicht auskennen. :roll:
Ich werde bei meinem diese Woche sowas machen lassen,werde dann berichten was sich ergeben hat.

Wenn Du mehr über Selespeed erfahren möchtest,schau Dir mal selespeed.de genau an.
(Sofern ich Dich nicht schonmal auf diese Seite aufmerksam gemacht habe).

Generell würde ich Dir anraten erstmal Deine Kupplung kalibrieren zu lassen.Dann evtl noch das Spiel vom Schaltfinger einstellen lassen.Aber erstmal die richtige Werke finden.

Viel Erfolg Patrick!

Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


PatrickB

Schüler

  • »PatrickB« ist männlich
  • »PatrickB« ist der Autor dieses Themas

Beiträge: 60

Dabei seit: 16. August 2010

Danksagungen: 71

  • Nachricht senden

10

Montag, 23. August 2010, 14:48

Ahhh.. Stimmt nun machts Klick.. das große Diagnosegerät :-)
Eine Werkstatt habe ich hier in meiner Nähe.. und der Fiat Meister ist auch richtig fit ;-)

Danke für den Denkansatz, ich werde Ihn mal darauf ansprechen und sehen was er machen kann. (Kupplung kalibrieren und neue Software einspielen?)..

Selespeed.de schau ich mir nacher mal an :-)

Kannst ja mal eine Rückmeldung geben, wie der Termin bei dir verlief und was Sie alles rausgefunden haben :-)

Danke Dir auch!

Grüße,
P.

Mein Stilo: Abarth 2.4 20v 5-Zylinder



fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 2423

  • Nachricht senden

11

Montag, 23. August 2010, 16:36

Ja klar,wie gesagt,ich gebe Feedback ob/was es bei mir gebracht hat.

Keine Ursache,gerne geschehen!

Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!