Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Hägar

Fortgeschrittener

  • »Hägar« ist männlich
  • »Hägar« ist der Autor dieses Themas

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 291

  • Nachricht senden

1

Freitag, 28. Januar 2011, 00:48

Warum vibrieren Kupplungs- und Bremspedal?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

anfang der Woche habe ich bemerkt, dass das Kupplungspedal beim Treten und Loslassen vibriert. Dabei spürt man auch Vibrationen im Bremspedal. Ich meine hierbei nicht das leichte Vibrieren, wenn man das Kupplungspedal leicht tritt, noch vor dem Auskuppeln. Die Vibrationen treten auch dann auf, wenn man den "Auskuppelpunkt" längst überschritten hat, also auch, wenn das Pedal bis zum Anschlag getreten wird. Es ist andererseits aber keine Vibration im Bremspedal zu spüren, wenn das Kupplungspedal nicht getreten wird.

Zunächst trat es nur sporadisch auf. In den vergangenen vier Tagen nahm die Häufigkeit aber deutlich zu. Ich schätze, jeder vierte oder fünfte Kuppelvorgang wird inzwischen von diesen Vibrationen begleitet. Es wundert mich zudem sehr, dass das Bremspedal ebenfalls vibriert. Um eine Vorstellung von der Stärke zu haben: Es ist nicht so stark wie beim Auslösen des ABS (vielleicht ein Viertel dessen...), aber es ist recht unangenehm. Die Frequenz der Vibrationen ist dafür deutlich höher als beim ABS, vielleicht drehzahlabhängig?

Nachtrag: Das Pedal kann man - wenn's denn vibriert - nur noch "ruckelig" lösen, d.h. es hakt an manchen Stellen des Wegs minimal. Es lässt sich problemlos lösen, keine Frage, aber es geht eben nicht mehr glatt/stufenlos. Man fühlt eine Art Widerstand im Pedal.

Kann mir da jemand Hinweise geben, was das sein könnte? Nehmerzylinder?


Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Hägar« (28. Januar 2011, 15:45)


Es haben sich bereits 4 Gäste bedankt.

Hajö

Administrator

Beiträge: 6 795

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 6441

  • Nachricht senden

2

Samstag, 29. Januar 2011, 10:24

Hallo zusammen,

keiner von unseren Experten einen Tipp?

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Es haben sich bereits 2 Gäste bedankt.

Dogg

Fortgeschrittener

Beiträge: 266

Dabei seit: 23. Mai 2009

Wohnort: Erlangen

Danksagungen: 214

  • Nachricht senden

3

Samstag, 29. Januar 2011, 10:26

Wieviele km hat die Kiste runter?

Gruß,
Dogg

Mein Stilo: ... war mal ein schöner 1.6er.


Es haben sich bereits 3 Gäste bedankt.

Dogg

Fortgeschrittener

Beiträge: 266

Dabei seit: 23. Mai 2009

Wohnort: Erlangen

Danksagungen: 214

  • Nachricht senden

4

Samstag, 29. Januar 2011, 10:32

Es könnte sein, dass die Kupplung nicht sehr weit trennt und dadurch Vibrationen entstehen. Besonders wenn du auch einen Widerstand beim Treten spürst.
Gruß

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dogg« (29. Januar 2011, 10:33)

Mein Stilo: ... war mal ein schöner 1.6er.


Es haben sich bereits 2 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2358

  • Nachricht senden

5

Samstag, 29. Januar 2011, 10:49

RE: Warum vibrieren Kupplungs- und Bremspedal?

Zitat

Original von Hägar
anfang der Woche habe ich bemerkt, dass das Kupplungspedal beim Treten und Loslassen vibriert....

.... "ruckelig" lösen, d.h. es hakt an manchen Stellen des Wegs minimal.

....es geht eben nicht mehr glatt/stufenlos. Man fühlt eine Art Widerstand im Pedal.


Ja jetzt aber!!!
Endlich gibts hier auch mal Leute, bei denen die selben Symptome auftreten, welche ich schon seit 3 Jahren habe!! :-D

Bei meinem ist dieses Kupplungspedalruckeln von der Temperatur abhängig!!
Es tritt nur bei Kälte auf!! Und auch dann nur, wenns nicht allzu kalt ist. Ich meine damit, dass ich im Sommer dieses Ruckeln garnicht habe. Wenns dann im Herbst kälter wird und mal um die 0° hat tritt es auf!!

Ist aber auch sehr sporadisch. Mal 3 Tage hintereinander ständig, bei jedem Schaltvorgang und dann mal 3 Wochen garnicht!!


PS:
Ich habe dafür aber die selbe Reparaturmethode, wie für meine - bei Kälte - knarrenden Domlager angewandt:

Ignorieren! 8-) :lol:


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 2 Gäste bedankt.

Equinox

Fortgeschrittener

  • »Equinox« ist männlich

Beiträge: 413

Dabei seit: 9. März 2009

Danksagungen: 378

  • Nachricht senden

6

Samstag, 29. Januar 2011, 10:59

Und ich dachte immer Olis GT hat keine unlösbaren Probleme...
Jetzt bin ich ja beruhigt... :-)
Nein, ignorieren ist keine fachlich anerkannte Lösung :-D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Equinox« (29. Januar 2011, 10:59)

Mein Stilo: GT 2,4, 3T, Rot


Es haben sich bereits 2 Gäste bedankt.

Hägar

Fortgeschrittener

  • »Hägar« ist männlich
  • »Hägar« ist der Autor dieses Themas

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 291

  • Nachricht senden

7

Samstag, 29. Januar 2011, 15:09

Das ging ja Schlag auf Schlag mit den Antworten...

Weil es ja erst Anfang der Woche auftrat, kann ich derzeit nicht sagen, wann es auftritt und wann nicht. Eigentlich will ich das auch gar nicht können. Ich will das "Problem" los werden, nach Möglichkeit mittels Selbstheilung. :-) Der Wagen hat jetzt knapp 130tkm runter, Geberzylinder (der über dem Pedal) wurde vorletztes Jahr gewechselt.

Da die TÜV-Geschichte noch kein Ende hat und ich am Montag wieder da bin, soll sich der Werkstatt-Fritze selbst ein Bild machen. Das Vibrieren trat bis jetzt jeden Tag auf, könnte aber in der Tat an der Temperatur liegen, die ja seit Tagen um den Gefrierpunkt liegt. Ich werde es natürlich weiter beobachten.

@Dogg
Der Widerstand ist schlecht zu beschreiben. Man spürt ihn erst, wenn man schon ausgekuppelt hat. Dann kann man das Pedal manchmal 2-3 mm vor- und zurückbewegen ohne Widerstand, als wenn plötzlich Spiel drin ist. Wenn man's weiter bewegt, spürt man eben diesen leichten Widerstand (Ruckler). Kann mir nicht vorstellen, dass die Kupplung nicht richtig trennt. Meinst du, das kommt so plötzlich?

Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hägar« (29. Januar 2011, 15:10)


Es haben sich bereits 2 Gäste bedankt.

Hägar

Fortgeschrittener

  • »Hägar« ist männlich
  • »Hägar« ist der Autor dieses Themas

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 291

  • Nachricht senden

8

Montag, 31. Januar 2011, 21:22

*Richtiger Beitrag im falschen Thema*
Stilo 5T 1.8, Bj. 2003

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hägar« (31. Januar 2011, 21:23)


Es haben sich bereits 2 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2358

  • Nachricht senden

9

Montag, 31. Januar 2011, 21:53

Zitat

Original von Hägar
Ich will das "Problem" los werden, .....


Ist es denn bei dir so stark, dass du es als "Problem" beschreiben würdest??

Bei mir ist das ab und zu eben mal so en Ruckeln, beim Loslassen des Pedals. Das Pedal kommt dann eben "vibrierend ruckweise" zurück.

Aber auf einen der Zylinder würde ich jetzt nicht tippen. Ich habe dieses Phänomen wie gesagt seit 3 Jahren JEDEN Winter, genauso wie auch die knarrenden Domlager!!


@Equinox
Er hat auch keine Probleme!! ;-)
Ich glaube manchmal eher, dass die Leute aus lauter Panik und Angst vor einem Defekt schon danach suchen und was finden wollen!!...... :roll:


Beispiel:
Sobald es kalt ist:
- knarren meine Domlager (ca von 0 bis +5°)
- kreischt mein Ausrücklager beim Kaltstart für 3 Sekunden (-10° und drunter)
- vibriert ab und zu das Kupplungspedal
- klebt beim kaltstart kurz der Anlasser und kratzt dann für 0,5 Sekunden

Das sind aber KEINE Probleme und auch kein Defekte :!:
, denn sonst würde Fiat richtig gute Autos bauen. Denn dann würde ich schon seit 3 Jahren mit nem Stilo rumfahren, dan dem 4 Teile "defekt" sind......und aber immer noch funkttionieren! :idea:


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 2 Gäste bedankt.

Hägar

Fortgeschrittener

  • »Hägar« ist männlich
  • »Hägar« ist der Autor dieses Themas

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 291

  • Nachricht senden

10

Montag, 31. Januar 2011, 22:14

Deshalb 'Problem' in Anführungszeichen. Ich würde es nicht als Problem bezeichnen, eher als Auffälligkeit. Die Vergangenheit hat mich aber leider gelehrt, dass bei mehr oder minder schlagartigen Veränderung am Stilo auf kurz oder kürzer irgendwas den Geist aufgibt. Außerdem waren die meisten Reparaturen bisher nicht gerade günstig, was mich natürlich immer etwas zusammenzucken lässt, wenn sich was am Wagen ändert.

Zu meiner Überraschung habe ich das Vibrieren in den vergangenen zwei, drei Tagen (!) nicht mehr bemerkt. Vom Gefühl her hast du es übrigens recht treffend beschrieben: vibrierend ruckweise.

Ach, dein Anlasser kratzt auch kurz?! Kommt mir bekannt vor... :-D

Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Es haben sich bereits 2 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1250

  • Nachricht senden

11

Montag, 31. Januar 2011, 22:21

Meine Kupplung hat bei sehr warmem Wetter auch gelegentlich nach mir getreten, ist aber absolut nicht reproduzierbar und sehr selten.^^
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 2 Gäste bedankt.

Jana

Anfänger

  • »Jana« ist weiblich

Beiträge: 4

Dabei seit: 11. November 2010

Wohnort: Bremerhaven

Danksagungen: 2

  • Nachricht senden

12

Donnerstag, 3. März 2011, 12:59

Huhu...
Ich habe das Problem mit dem Zucken der Kupplung auch gehabt bis vor kurzem.
Nun wurde bei mir eine Pumpe( Ich habe leider keine Ahnung welche Pumpe es war!) Ausgetauscht und nun is auch das Ruckeln weg!

Es haben sich bereits 2 Gäste bedankt.

Hägar

Fortgeschrittener

  • »Hägar« ist männlich
  • »Hägar« ist der Autor dieses Themas

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 291

  • Nachricht senden

13

Donnerstag, 3. März 2011, 19:48

Das Problem besteht bei mir seit ca. 2 Wochen wieder. Ich habe auch gemerkt, dass der Wagen beim Lösen des vibrierenden Kupplungspedals teilweise recht bockig anfährt - sich gar beginnt aufzuschaukeln. Wenn es nicht vibriert, kann man wie gewohnt anfahren.

Pumpe? Meines Wissens gibt's für die Kupplung - dem Namen entsprechend - nur die beiden Kupplungszylinder?!

Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Es haben sich bereits 2 Gäste bedankt.

Kaugummimann

Fortgeschrittener

  • »Kaugummimann« ist männlich

Beiträge: 356

Dabei seit: 21. Februar 2009

Wohnort: Bayern, Weiden i.d.OPf

Danksagungen: 284

  • Nachricht senden

14

Donnerstag, 3. März 2011, 20:06

ich hab auch ein minimales vibrieren im kupplungspedal... aber nur, während ich das ding gerade nach unten trete, gerade kommen lasse oder irgendwo mitten auf dem pedalweg halte (hab ich versuchsweise mal gemacht)...

manchmal fällts mir stärker auf, manchmal weniger stark... liegt wohl auch an der kälte...

genauso wie auch einer der keilriemen, der öfters beim anfahren von 800 bis 2000 umdrehungen quietscht, wenn es kalt is und er noch net warm gefahren wurde... xD
muss ihn mal nachspannen ^^

aber diese sachen würde ich nicht als "problem" beschreiben ;)

wenn die bremse vibriert, könnte es evtl. eine verzogene oder gerissene bremsscheibe sein... das hatte ich mit meinem alten opel vectra immer auf der autobahn, als die vordere rechte bremsscheibe ermüdungsrisse gekriegt hat... :roll:
Atomkraft? .... JA BITTE! :003:
_________________________________
Euer Felix ;)

Mein Stilo: is nun der zweite... 2004er imolagelber GT... 137.000 km, Leder, Panoramadach, Winterpaket (beheizte Wischerdüsen, Sitzheizung, Scheinwerferwaschanlage), Sportauspuff, ASR/ESP, CC, CN+, Alufelgen mit 215/45 R17 91Y


Es haben sich bereits 2 Gäste bedankt.

Hägar

Fortgeschrittener

  • »Hägar« ist männlich
  • »Hägar« ist der Autor dieses Themas

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 291

  • Nachricht senden

15

Donnerstag, 3. März 2011, 20:20

Also die Bremsscheibe ist es definitiv nicht. Die Vibrationen im Bremspedal treten nur gleichzeitig mit denen im Kupplungspedal auf.

Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Es haben sich bereits 2 Gäste bedankt.

Kaugummimann

Fortgeschrittener

  • »Kaugummimann« ist männlich

Beiträge: 356

Dabei seit: 21. Februar 2009

Wohnort: Bayern, Weiden i.d.OPf

Danksagungen: 284

  • Nachricht senden

16

Donnerstag, 3. März 2011, 20:31

ah, sry, stimmt... hattest ja schon geschrieben
Atomkraft? .... JA BITTE! :003:
_________________________________
Euer Felix ;)

Mein Stilo: is nun der zweite... 2004er imolagelber GT... 137.000 km, Leder, Panoramadach, Winterpaket (beheizte Wischerdüsen, Sitzheizung, Scheinwerferwaschanlage), Sportauspuff, ASR/ESP, CC, CN+, Alufelgen mit 215/45 R17 91Y


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!