Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

kevka

Fortgeschrittener

  • »kevka« ist der Autor dieses Themas

Beiträge: 141

Dabei seit: 1. August 2008

Danksagungen: 35

  • Nachricht senden

1

Sonntag, 31. August 2008, 15:39

was kann das sein????

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo alle zusammen


ich habe beim starten meines abarth´s so klackern die ersten 3 sec. aber auch nur wenn er kalt ist was könnte das sein???


und dan noch, wenn ich im stand lenke auf city also schnell lenke so ein geräusch in der lenkung wie ein pfeifen??? was kann das sein???

gruss kevin

Mein Stilo: 2.4 20v Abarth Selespeed


No-Body

Meister

  • »No-Body« ist männlich

Beiträge: 2 371

Dabei seit: 16. April 2006

Wohnort: Hürth

Danksagungen: 836

  • Nachricht senden

2

Sonntag, 31. August 2008, 15:49

Das klackern könnten die Hydostösel sein die sich langsam anmelden.
Das Pfeifen würde ich auf die pumpe von der Servolenkung tippen.
Ich habe das Klackern seit ca. 1-2 Jahren und es dauert ca. 5 sec.
Die Werke und viele anderre sagen solange es so bleibt und nicht immer ist ist es noch ok.
Euer Gerd ;-)

Mein Stilo: Stilo 1,6l/ 3T Magnaflow ESD/CSC MSD usw.


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 2671

  • Nachricht senden

3

Sonntag, 31. August 2008, 15:51

Hat der Stilo nit ne elektrische Servo?
Das klackern werden die Hydrostößel sein, wenn das Auto steht, läuft das Öl raus, und bis die wieder gefüllt sind, klackern die halt. Wenn es länger als die paar Sekunden is, sind die Hydros wahrscheinlich im Eimer.

btw
Wie wärs mal mit nen brauchbaren Thread Titel!?

SASH

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


kevka

Fortgeschrittener

  • »kevka« ist der Autor dieses Themas

Beiträge: 141

Dabei seit: 1. August 2008

Danksagungen: 35

  • Nachricht senden

4

Sonntag, 31. August 2008, 15:57

danke!
also das mit dem klackern ist nur 3-5 sec wenn erkalt ist nicht länger!!

aber die lenkung mhhh das ist eher so ein schleifen ich glaube es ist seit dem ich über so nen holz teil gefahren bin ein bischen zu schnell (hat ziemlich gecknallt)

Mein Stilo: 2.4 20v Abarth Selespeed


kevka

Fortgeschrittener

  • »kevka« ist der Autor dieses Themas

Beiträge: 141

Dabei seit: 1. August 2008

Danksagungen: 35

  • Nachricht senden

5

Dienstag, 2. September 2008, 16:03

bitte immer noch um hilfe mit meiner lenkung!!!

mfg kevin

Mein Stilo: 2.4 20v Abarth Selespeed


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 2671

  • Nachricht senden

6

Dienstag, 2. September 2008, 16:08

Zitat

Original von kevka
bitte immer noch um hilfe mit meiner lenkung!!!

mfg kevin

Hättest mal nen anständigen Thread Titel gewählt, würden auch mehr Leute lesen. Ganz einfach.

:)

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Tony

Fortgeschrittener

  • »Tony« ist männlich

Beiträge: 371

Dabei seit: 13. Januar 2008

Wohnort: Thüringen

Danksagungen: 120

  • Nachricht senden

7

Dienstag, 2. September 2008, 16:50

also bei mir bleibt das klackern schon mal so 20sek. bis halbe minute...
geht dann aber eben auch von alleine wieder weg..^^

Mein Stilo: 1.6 Linea Sport, Platin P53 - 17" Alu´s, Ragazzon 4x80 Duplex, Eibach 50/30, Zimmermann-Sandtler Sportbremsscheiben, Bremssattel rot, Renngitter in Frontschürze, Cadamuro Heckansatz, Carzone Grill, "Böser Blick" von Novitec


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!