Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Comity

Anfänger

  • »Comity« ist weiblich
  • »Comity« ist der Autor dieses Themas

Beiträge: 14

Dabei seit: 6. September 2007

Danksagungen: 1

  • Nachricht senden

1

Dienstag, 6. Juli 2010, 15:46

Wischergestänge

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

mir ist an der Beifahrerseite vorne der Wische aus dem Gestänge gespungen, weil unten am Arm, hinten am Bolzen, wohl so eine Kappe fehlt. Der materielle Schaden beträgt wohl so um die 5 euro. Jetzt war ich beim Händler, so ein Teil gibt es nicht einzeln zu kaufen, sondern nur das komplette Gestänge für 272 euro. Gibts nicht noch andere Lösungen sowas zu reparieren? An sich ist ja nicht viel kaputt.

Mein Stilo: 1.2 16V 80PS


Eni89

Fortgeschrittener

  • »Eni89« ist männlich

Beiträge: 252

Dabei seit: 15. Oktober 2009

Danksagungen: 156

  • Nachricht senden

2

Dienstag, 6. Juli 2010, 16:54

Komplettest Gestänge + Motor kostet im Ebay neu 105€ ;-)

Mein Stilo: Fiat Stilo 1.8 16V Dynamic MultiWagon


fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 1570

  • Nachricht senden

3

Dienstag, 6. Juli 2010, 17:03

Hallo Comity,willkommen im Forum!

Viel Spass hier wünscht Dir das ganze




Zu Deinem Problem:

Also entweder Du schaust bei einer freien Werkstatt ob da jemand bastelfreudig ist und Dir das Gestänge für kleines Geld zusammenschustern kann,oder Du machst das eine oder andere Bild damit wir besser verstehen können worum es geht.So eine Ferndiagnose ist immer etwas schwer weil jeder was anderes aus Deiner Beschreibung interpretieren kann.


Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 946

  • Nachricht senden

4

Dienstag, 6. Juli 2010, 17:09

Klar gibts andere Lösungen. Nur nicht in der FIAT Werkstatt. Die können heutzutage leider oft nur noch tauschen. Das Wort reparieren scheint in vielen Werkstätten völlig unbekannt zu sein.
Na ja, Probleme mit dem Gestänge sind beim Stilo durchaus üblich, allerdings kann ich mit der Beschreibung des Problems nicht wirklich was anfangen, habe mir die Mechanik noch nicht angeguckt. In einem englischen Forum habe ich mal gelesen, dass es für die übliche Problemstelle Ersatz von einem Fremdanbieter gibt, so dass man nicht das gesamte Gestänge ersetzen muss. Ob das aber dein Problem löst weiß ich nicht.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


DaveGo

Fortgeschrittener

  • »DaveGo« ist männlich

Beiträge: 302

Dabei seit: 29. März 2009

Wohnort: Heidelberg

Danksagungen: 122

  • Nachricht senden

5

Dienstag, 6. Juli 2010, 17:48

Hey, also der Wischerarm ist aus der Kuppel gesprungen, sprich es ist ausgehängt?

Als Tipp, fühl mal an dem Bolzen (da wo der Arm eingehängt wird) da müsste ja eine kleine Narbe sein wo zB ein Sicherungsring eingesetzt wird (der denn Arm hebt)

Bei meinem Bruder war das so, da hieß es auch nur kompl. Kaufen das aber absoluter Quatsch ist...
Mess denn Durchmesser vom Bolzen besorg dir in der Werke (notfalls würd ich dir sogar mit der Post welche schicken,haben dort genug) Sicherungsringe setz denn Ring an der Narbe ein und fixier es vorsichtshalber nochmal mit Loctite Sekundenkleber. Hebt bei meinem Bruder bis heute und das ist mind. 2 Jahre her..

Sry für Roman :oops:

Grüßee
Grüßee Dave


Freak on a Leash ;)

Mein Stilo: 3T ~1.9 JTD115 Dyn.Silber ~Orig. Dachspoiler ~Borbet lv 215/45 17´ ~blaue Sättel ~kleine Anlage ~Eibach 30/30 Pro Kit ~Scheiben getönt/Sonnenkeil ~Novitec PR 2 ~Novitec SWB ~Seitenspiegel Anthrazit ~Merkur Grill ~VERKAUFT [Neuer ist ein Megane GT 180


GAP02

Anfänger

  • »GAP02« ist weiblich

Beiträge: 43

Dabei seit: 25. Januar 2007

Wohnort: Garmisch-Partenkirchen

Danksagungen: 23

  • Nachricht senden

6

Dienstag, 6. Juli 2010, 20:50

Wischer

Hallo Zusammen !

@Comity: Mein Tipp (selber so gemacht) der Bolzen der in der Öse nicht mehr hält ist
nicht gehärtet und lässt sich bohren (1,5-2,0 mm kommt auf den Splint an
den du dann hast). Gehe dabei soweit wie möglich nach außen so das du auch
noch eine passende Unterlegscheibe dazwischen bekommst damit sich der
Splint beim wischen nicht verhakt.
Bei der Gelegheit würde ich auch alle anderen beweglichen Teile ordentlich
mit Schmierstoff versorgen.
Ergebniss läuft ohne Probs seit über einen halben Jahr und Dank
Schmierstoff :lol: deutlich ruhiger.



MfG aus GAP Anja und Jörg leider ohne Stilo :cry:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GAP02« (6. Juli 2010, 21:34)

Mein Stilo: 1,9 JDT MW 115+PR2 Eibach bis Januar 2012 ; jetzt ist es ein Fiat Punto Evo 1.4 16V MULTIAIR 99KW /135 PS


Comity

Anfänger

  • »Comity« ist weiblich
  • »Comity« ist der Autor dieses Themas

Beiträge: 14

Dabei seit: 6. September 2007

Danksagungen: 1

  • Nachricht senden

7

Mittwoch, 7. Juli 2010, 20:24

Danke für die vielen Antworten. Ich werde mich am Freitag mal genauer mit dem Problem befassen.
Habe jetzt auch gehört, dass die billigste Variante ein Loch durch den Bolzen ist und dann irgendwie so fest machen, dass es zwar noch Spiel hat, aber nicht mehr runterspringt.
Will es halt vorm Urlaub unbedingt noch repariert haben.
LG

Mein Stilo: 1.2 16V 80PS


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!