Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

ossi71

Anfänger

  • »ossi71« ist männlich
  • »ossi71« ist der Autor dieses Themas

Beiträge: 21

Dabei seit: 24. August 2010

Wohnort: Berlin

Danksagungen: 40

  • Nachricht senden

1

Dienstag, 14. Juni 2011, 09:30

Wischermotor defekt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

moin moin,
als ich über das pfingstwochenende auf der autbahn mit ca. 160 km/h fuhr, begann es zu regnen --> also schweibenwischer an, alles tiptop.

bloß auf einmal setzte der beifahrerwischer aus --> also raus auf die nächste raste und geguckt. der scheibenwischer lässt sich, wenn er auf AUS gestellt ist ganz einfach hin & her bewegen, ist also nicht fest auf der position.

funktionieren tut er auch immernoch nicht..

ist da der wischermotor hin oder ist das doch ein anderes problem? noch jemand ne idee?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ossi71« (14. Juni 2011, 09:31)

Mein Stilo: STILO Multi Wagon (192), 1.6 16V


Es haben sich bereits 6 Gäste bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2130

  • Nachricht senden

2

Dienstag, 14. Juni 2011, 09:43

Wenn nur der Beifahrerwischer nicht geht,
ist mit höchster Wahrscheinlichkeit dein Gestänge gebrochen. Gibt nur einen Motor für beide Wischerarme und das Gestänge ist da sehr anfällig.

Gibts original nicht einzeln, bei ebay gibts aber einen "verstärkten" Nachrüstsatz anscheinend:

http://cgi.ebay.de/SNAP-ON-PUSH-ROD-SET-…=item27bbab0680

musst halt mal auseinanderbauen (Wischer ab, Plastikabdeckung ab (nur geclipst)) und gucken ob die teile überhaupt defekt sind bzw. was genau defekt ist
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es haben sich bereits 6 Gäste bedankt.

ossi71

Anfänger

  • »ossi71« ist männlich
  • »ossi71« ist der Autor dieses Themas

Beiträge: 21

Dabei seit: 24. August 2010

Wohnort: Berlin

Danksagungen: 40

  • Nachricht senden

3

Dienstag, 14. Juni 2011, 09:59

ah okay, das wusst ich nicht. brauch ich noch nen spezielles werkzeug oder reicht der schraubendreher und ein bisschen feingefühl? :)

Mein Stilo: STILO Multi Wagon (192), 1.6 16V


Es haben sich bereits 6 Gäste bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2130

  • Nachricht senden

4

Dienstag, 14. Juni 2011, 10:50

brauchst eine nuss (o.ä.) für die Wischer und das Gestänge zum abschrauben, die Plastikabdeckung hat so "plastikdübelschrauben" und ist zusätzlich noch geclipst. kann man mit etwas Liebe abmachen - bei mir sind die Dübel gebrochen, braucht man aber nicht
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es haben sich bereits 6 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1303

  • Nachricht senden

5

Dienstag, 14. Juni 2011, 15:24

Gebrochen wir nicht ganz die richtige Bezeichnung dafür sein. Das Gestänge hat ein offenes Gleitlager, dass neben der gleitenden auch eine haltende Funktion hat. Dieses nutzt ab und die Stange fällt simpel und einfach vom Kugelkopf der Wischerarmhalterung.
Bei einem unserer Stilos hab ich das auch mit dem Stangensatz aus England behoben, bis jetzt hälts, ist aber auch noch nicht ganz ein Jahr drin.^^
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 6 Gäste bedankt.

ossi71

Anfänger

  • »ossi71« ist männlich
  • »ossi71« ist der Autor dieses Themas

Beiträge: 21

Dabei seit: 24. August 2010

Wohnort: Berlin

Danksagungen: 40

  • Nachricht senden

6

Montag, 20. Juni 2011, 13:56

hallo,
also ich habe mir die sache jetzt mal angeguckt und es ist genau der beschriebene fall von dragon (stange fällt vom kugelkopf). von den clips überlebte leider auch nur einer :)

kann ich das obene verlinkte set nun dafür nutzen oder kommt das in einzelteilen und inwiefern muss ich da noch was zusammenbauen? bin blutiger anfänger im kfz-kram, wollte aber nicht wieder unnütz geld in die werkstatt stecken.

grüße

Mein Stilo: STILO Multi Wagon (192), 1.6 16V


Es haben sich bereits 6 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1303

  • Nachricht senden

7

Montag, 20. Juni 2011, 16:32

Es kommen die beiden Stangen. Du schraubst nur den Wischermotor ab, ziehst die alten Stangen runter von den Kugelköpfen (da wo sie noch drauf sitzen^^) und drückst die neuen drauf. Ist ein wenig unhandlich und ich hab mir glaub ich beim drauf machen irgendwas zur Hilfe genommen, damit nichts beschädigt wird, weil man doch was fester drücken muss, das wars aber auch.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 6 Gäste bedankt.

Beifahrer

Schüler

Beiträge: 110

Dabei seit: 22. Dezember 2010

Danksagungen: 240

  • Nachricht senden

8

Mittwoch, 22. Juni 2011, 17:41

@ossi71

Sorry für das Threat-Napping, ab wenn Du die Abdeckung vom Wasserkasten ab hast, kannst Du mal schauen wo die Abläufe für das Regenwasser sind? Bei unserem MW steht da das Wasser drin.

Ronald

Mein Stilo: Stilo 1.6 16V MW


Es haben sich bereits 6 Gäste bedankt.

ossi71

Anfänger

  • »ossi71« ist männlich
  • »ossi71« ist der Autor dieses Themas

Beiträge: 21

Dabei seit: 24. August 2010

Wohnort: Berlin

Danksagungen: 40

  • Nachricht senden

9

Freitag, 24. Juni 2011, 12:29

Kann ich dann mal machen.

Gibt es eigentlich eine Möglichkeit die Scheibe wieder so anzukleben? Gibt es da einen speziellen Klebstoff für oder kann ich auch Silikon nehmen?

Mein Stilo: STILO Multi Wagon (192), 1.6 16V


Es haben sich bereits 6 Gäste bedankt.

Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1034

  • Nachricht senden

10

Freitag, 24. Juni 2011, 13:22

Ich hab das ganze viel einfacher repariert und es hält bombig. Ich habe mit einem Aussengewinde-Schneider unter der Kugel ein Gewinde geschnitten und dann einfach eine passende Mutter bis zum Anschlag drauf geknallt. Hält seit über einem Jahr bombig.

Es haben sich bereits 6 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20486

  • Nachricht senden

11

Freitag, 24. Juni 2011, 14:21

Zitat

Original von johnny-p
Ich hab das ganze viel einfacher repariert und es hält bombig. Ich habe mit einem Aussengewinde-Schneider unter der Kugel ein Gewinde geschnitten und dann einfach eine passende Mutter bis zum Anschlag drauf geknallt. Hält seit über einem Jahr bombig.


Muhahaha geil - genauso habe ich das auch vor ein paar Wochen gelöst :023:
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 5 Gäste bedankt.

Motoracer

Moderator

  • »Motoracer« ist männlich

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 1437

  • Nachricht senden

12

Freitag, 13. Januar 2012, 19:53

boar ist das nervig... bei mir hat es heute auch den Beifahrerscheibenwischer verabschiedet.

Lässt sich leicht hin und her bewegen und der auf der Beifahrerseite geht wunderbar.

Hat mal einer geschaut was das Gestänge original in Deutschland kostet?

Gruß Kai

Mein Stilo: 1,9 JDT MS Version


Es haben sich bereits 5 Gäste bedankt.

Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1034

  • Nachricht senden

13

Freitag, 13. Januar 2012, 20:32

Kostet mein ich um die 220€, aber reparier es doch einfach so wie ich es repariert habe. Kostet im schlimmsten Fall eine Mutter und einen Gewindeschneider.

Es haben sich bereits 5 Gäste bedankt.

Motoracer

Moderator

  • »Motoracer« ist männlich

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 1437

  • Nachricht senden

14

Samstag, 14. Januar 2012, 00:54

ich kann ja mal die Jungs fragen, die ihr Auto ausschlachten. :)

Mein Stilo: 1,9 JDT MS Version


Es haben sich bereits 3 Gäste bedankt.

hms

Fortgeschrittener

  • »hms« ist männlich

Beiträge: 249

Dabei seit: 17. Juli 2009

Wohnort: Krefeld

Danksagungen: 660

  • Nachricht senden

15

Samstag, 14. Januar 2012, 12:26

Wischermotor defekt?

Zitat

Original von johnny-p
Kostet mein ich um die 220€, aber reparier es doch einfach so wie ich es repariert habe. Kostet im schlimmsten Fall eine Mutter und einen Gewindeschneider.


Jo!!
Die gleiche Übung hatte ich gestern....
Bei Fiat angerufen:...gibt´s nur komplett mit Motor.... :shock:
Is klar....die spinnen...wie immer...

Mittlere Verbindung mittels Gewindeschneider, Schraube und Unterlegscheibe vorab schon mal gesichert, weil die auch schon löllig war...
Die Beifahrerseite konnte ich mit Bohrung, Splint und Unterlegscheibe reparieren.
45 Minuten Zeitaufwand insgesamt mit allem drum und dran...

Vor dem Einbau des Gestänges alles noch mal schon mit WD 40 behandelt.

Gruß
Elmar

Es haben sich bereits 3 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1303

  • Nachricht senden

16

Samstag, 14. Januar 2012, 12:43

Ja, das geht, aber wenn man nur die Beifahrerseite macht, was ist dann mit der Fahrerseite? Wenn die dann als nächstes hops geht, ist das eher ungünstig, ist vielleicht auch deshalb so ausgelegt, dass die Beifahrerseite zuerst hops geht.
Na ja, ich hatte ein Gestänge bei uns mit den UK Dingern repariert und das funktioniert auch noch, allerdings stöhnte das damals schon gut, bevor es kaputt ging und das ist mit der Zeit nicht besser geworden und wird daher demnächst wegen Lärmbelästigung ersetzt. Bei ebay gibts die teile ja um 100 Euro.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 3 Gäste bedankt.

ossi71

Anfänger

  • »ossi71« ist männlich
  • »ossi71« ist der Autor dieses Themas

Beiträge: 21

Dabei seit: 24. August 2010

Wohnort: Berlin

Danksagungen: 40

  • Nachricht senden

17

Samstag, 14. Januar 2012, 14:39

also bei mir haben sich die UK-Teile auf der autobahn irgendwann verabschiedet. werde jetzt auch auf ausgeschlachtete teile zurückgreifen. zum glück isset nicht so ein krasser winter dieser jahr.

Mein Stilo: STILO Multi Wagon (192), 1.6 16V


Es haben sich bereits 3 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2139

  • Nachricht senden

18

Samstag, 14. Januar 2012, 20:07

Ich habe diesen Sommer mein "klappriges" Gestänge auch fit gemacht.

Dazu habe ich das Gestänge ausgebaut und komplett zerlegt. Die Achsen der Wischerarme laufen in Gleitlagern und das Fett war schon sehr verdreckt und verharzt, sodass ich da alles gesäubert habe und mit MOS2-Fett neu gefetten und zusammengebaut habe.

Auf die Kugelköpfe kamen dann die verstärkten Schubstangen aus UK und Sicherungssplinte für diese Kugelköpfe, die man auch in UK bekommt. Die waren zwar nicht ganz billig, aber verhindern sehr effektiv, dass sich das Gestänge lösen kann.

Der Grund, warum bei vielen Leuten das Gestänge wieder recht zeitnah ausfällt, liegt daran, dass man die Kugelköpfe mit Silikonfett schmieren muss, bevor man die Schubstangen aufsteckt. Ebenso müssen die Lager der Wischerachsen auch gereinigt und geschmiert werden, denn das verringert die Kräfte, die auf die Gelenke wirken, erheblich!

So modifiziert läuft das Gestänge klapperfrei und wischt wirklich exzellent. Die Wischerblätter wollte ich wegen "Rubbeln" austauschen, aber das machen sie jetzt nicht mehr. :) Wischen tun sie noch perfekt.

Ich kann jedem diese Arbeit empfehlen und wenn man es richtig macht, dann hält das Gestänge bis der Stilo in der Presse landet...

Gruß!

Sven

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SvenL« (14. Januar 2012, 20:07)

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 3 Gäste bedankt.
  • »Edition-Man« ist männlich

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 752

  • Nachricht senden

19

Sonntag, 29. Januar 2012, 14:14

Hi Leute!

Kündigt sich das Problem mit dem Wischergestänge irgendwie langsam an?
Bei mir hat seid kurzem das Wischergestänge angefangen manchmal laut zu quietschen, soll ich damit rechnen, daß sich dort irgendwas verabschiedet?

Werde es im Frühling, wenn es wärmer wird, auch ausbauen müssen und neu fetten.
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

Es haben sich bereits 3 Gäste bedankt.

Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1034

  • Nachricht senden

20

Sonntag, 29. Januar 2012, 14:21

Bei mir kam das von jetzt auf gleich bei starkem Regen an Weihnachten. Queitschen tuts jetzt bei mir erst seit der Reparatur :oops:

Prinzipiell geht erstmal keine große Gefahr von dem Defekt aus, da normalerweise erst der Beifahrerwischer ausfällt. Ich denke, dass es reicht, wenn du dir das ganze im Frühjahr mal anschaust. Pass nur bei der Verkleidung auf, die ist an den Rändern geklebt und hält seitdem bei mir nicht mehr hundertprozentig, da ich das Plastikteil verbogen habe.

Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!