Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Dude76

Anfänger

  • »Dude76« ist männlich
  • »Dude76« ist der Autor dieses Themas

Beiträge: 14

Dabei seit: 10. April 2007

Wohnort: Willich

Danksagungen: 13

  • Nachricht senden

1

Mittwoch, 23. April 2014, 07:32

Wischwasserdüse hinten - Heckwischanlage beim MW

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich habe 2 Stilo´s einen Mutiwagon seit fast 10 Jahren und einen Kompakten seit 2 Jahren.

Allerdings ging mir schon immer die extrem schlechte Verteilung des Wischwassers auf der Heckscheibe auf den S...enkel.

Hat jemand sich da schonmal rangewagt?

Schönen Dank und Grüße

Mein Stilo: 1,6 16V Multiwagon von 2003 & 1,6 16V Kompakt von 2004


Es hat sich bereits 1 Gast bedankt.

M4nn3992

Schüler

  • »M4nn3992« ist männlich

Beiträge: 68

Dabei seit: 6. Juni 2013

Wohnort: 6471 Arzl im Pitztal

Danksagungen: 222

  • Nachricht senden

2

Mittwoch, 23. April 2014, 09:51

Also bei mir löste sich beim MW der schlauch was das wischwasser transportiert ab von der düse. Musste den spoiler abbauen und wieder ranstecken. ist ein bisschen aufwändig aber nicht unmöglich.
Multi Wagon Business Class

Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 907

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3553

  • Nachricht senden

3

Mittwoch, 23. April 2014, 10:14

tatsächlich, an der hinteren Spritzwasserdüse bin ich auch schon seit fast neun Jahren immer mal wieder dran. ;( Hab es aber auch irgendwie aufgegeben, die jemals richtig eingestellt zu bekommen. :huh:
4x Fiat (Uno, Panda, Uno, Stilo) in 28 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 Gast bedankt.

Dude76

Anfänger

  • »Dude76« ist männlich
  • »Dude76« ist der Autor dieses Themas

Beiträge: 14

Dabei seit: 10. April 2007

Wohnort: Willich

Danksagungen: 13

  • Nachricht senden

4

Mittwoch, 23. April 2014, 12:07

@ DrFiat

Was hat man denn für Einstellmöglichkeiten?

Wasser kommt ja d.h. Schlauch ist ja dran aber er verteilt das Wasser im Kriechgang ja mehr neben dem Wischerbereích :thumbdown:

Mein Stilo: 1,6 16V Multiwagon von 2003 & 1,6 16V Kompakt von 2004


Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 907

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3553

  • Nachricht senden

5

Mittwoch, 23. April 2014, 14:01

so ist das leider bei mir auch. Normalerweise kann man in die Düse einen Nagel oder dergleichen reinstecken und dann sollte man eigentlich, ich liebe dieses Wort, die Düse einstellen können. Nur diese Düse bewegt sich nicht einen mm. Hab auch nicht so die rohe Gewalt walten lassen, da ich die Düse auch nicht schrotten will. Bei genaueren Hinsehen 8| , kann man auch vermuten, dass ein Schlitzschraubendreher in die Nut passen könnte. Damit habe ich auch keinen Erfolg gehabt.:whistling:
4x Fiat (Uno, Panda, Uno, Stilo) in 28 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!