Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Typhone

Anfänger

  • »Typhone« ist männlich
  • »Typhone« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 14. April 2009

Wohnort: Berlin

  • Nachricht senden

1

Sonntag, 17. April 2011, 17:31

Xenon Scheinwerfer muckt rum

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe mit Stilo-Fahrer
hab seit diesem Winter extreme Probleme mit meinen Xenon Scheinwerfer.

Besser gesagt ehr mit dem rechten. Ich muss gefühlte 50 mal die Scheinwerfer ein und ausschalten, bis sie beide an sind. Jedoch bleiben sie dann auch an und ein erneutes Einschalten ist kein Problem mehr.
Kurios ist, dass es an manchen Tagen auch beim ersten Versuch geht *verzweifel*

Habe es bei extremer Kälte mit beiden Scheinwerfern, jedoch bei den jetzigen Temperaturen nur mit dem rechten.
Hab in einem anderen Beitrag gelesen, dass es der Druck im Brenner sein kann und somit der Brenner den Geist aufgibt.

Bei meiner Niederlassung meinten sie zu mir, dass ein kompletter Tausch der Brenner und des Steuergerätes ca. 1200 Euro Kosten würde (Material und Macherlohn). Bin jedoch nicht bereit soviel zu investieren :)

Vielleicht hatte jemand schonmal ein ähnliches Problem und könnte mir helfen.
Vielen Dank im Voraus

Gruß Typhone

p.s: Habe einen 16 V; Baujahr 2003; 5-Türer

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1441

  • Nachricht senden

2

Sonntag, 17. April 2011, 18:06

Hallo

Fang erstmal klein an ;-)

Ich gebe dir Brief und Siegel, dass es nach dem Tausch der Brenner behoben ist. Ich hatte diesen Winter genau das gleiche Problem.

Brenner D2R bei ebay >> mein Tipp: Osram Xenarc Cool Blue (kosten ab 70 Euro ja Stk.).

Der Einabu erfolgt wie bei einer eine normalen Halogenlampe.

http://cgi.ebay.de/2x-OSRAM-XENARC-D2R-X…#ht_5265wt_1156
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »AiG« (17. April 2011, 18:20)


surfer71

Fortgeschrittener

  • »surfer71« ist männlich

Beiträge: 205

Dabei seit: 27. Dezember 2008

Wohnort: D-dorf

Danksagungen: 109

  • Nachricht senden

3

Sonntag, 17. April 2011, 18:17

Hab Sie bei ATU tauschen lassen und bei Fiat wollten die auch alles machen.
Fiat Steuergerät, Brenner usw. 1000 €.

ATU erstmal nur die Brenner für 200€ inkl. Einbau und was soll ich sagen tadellos, seit dem keine Problem (ca.1 1/4 Jahr).

Sag Dir genau das selbe, tausch erstmal die Brenner!

Aber der ATU bei uns wird auch regelmäßig vom ADAC und TÜV geprüft und ausgezeichnet. Allerdings für andere Sachen fahre ich dann doch lieber zu einer anderen Werkstatt!
Wünsche euch allen viel Glück mit eueren Stilo`s

:-D Noch zwei Wochen frei, dann kommt der neue JOB :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »surfer71« (17. April 2011, 18:18)

Mein Stilo: 170 PS, 2,4 l,alles bis auf Leder und Skyw. , silber metallic


Typhone

Anfänger

  • »Typhone« ist männlich
  • »Typhone« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 14. April 2009

Wohnort: Berlin

  • Nachricht senden

4

Sonntag, 17. April 2011, 19:55

Vielen Dank für die Infos

Klingt ja gleich viel besser also die 1200 Euro :)

Musste nach der Info erstmal nach Luft ringen :)

Gruß Typhone

surfer71

Fortgeschrittener

  • »surfer71« ist männlich

Beiträge: 205

Dabei seit: 27. Dezember 2008

Wohnort: D-dorf

Danksagungen: 109

  • Nachricht senden

5

Montag, 18. April 2011, 09:08

Das glaub ich Dir, Drück Dir die Daumen das es nur die Brenner sind, wie bei uns!
Wünsche euch allen viel Glück mit eueren Stilo`s

:-D Noch zwei Wochen frei, dann kommt der neue JOB :-)

Mein Stilo: 170 PS, 2,4 l,alles bis auf Leder und Skyw. , silber metallic


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!