Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

mschwerdt

Fortgeschrittener

  • »mschwerdt« ist männlich
  • »mschwerdt« ist der Autor dieses Themas

Beiträge: 179

Dabei seit: 16. Februar 2007

Wohnort: Hamm

Danksagungen: 156

  • Nachricht senden

1

Sonntag, 20. Dezember 2009, 20:38

Zentralverriegellung macht sich selbstständig

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leude,

mir ist gerade was echt kurioses passiert.

Ich fang dann mal an:

Ich habe meinen Buder besucht, als ich wegfahren wollte, habe ich meinen Stilo per FB aufgeschlossen, Fahrertür geöffnet und mir den Eiskratzer aus dem Handschuhfach genommen, Motor gestartet (zum warm werden), Tür wieder zu gemacht und angefangen die Windschutzscheibe frei zu kratzen, Meiner Frau gesagt sie solle schonmal einsteigen doch die beifahrertür ging nicht auf. Ich zu meiner Frau sie solle mal kräftig dran ziehen (kein Erfolg). Nu wollte ich über die Fahrertür ihre Tür von innen aufdrücken doch meine Tür ging auch nicht auf. Alle anderen incl. des Kofferraums auch nicht. Wagen hatte sich von alleine zugeschlossen. (nein ich bin nicht auf den schlüssel gekommen oder ähnliches. kein blinken der blinker, kein LED blinken auf der Fahrerseite.)Wagen lief, Tür zu, TOLL!!!! Ersatzschlüssel geholt, schlüssel reingesteckt in Fahrertür (wusste schon gar nicht mehr wie das geht :-)) Doch es ging nur die Fahrertür auf. Rest weiterhin zu. den im Zündschloss steckenden Schlüssel genommen, wagen aus gemacht einmal per FB auf und zu geschlossen und alles läuft tadellos. Zur Info immer wenn ich den wagen seit ein paar Tagen anmache zeigt er immer "Motorstörung Külmitteltemp. maximum (Anzeige auf anschlag für kurzen Moment) Motor abstellen")an. Diese Meldung geht aber sofort wieder weg.

hat das schon mal jemand gehabt???


Kurios.... bzw. FIAT STILO


Greetz

mschwerdt
Beim Liebesspiel ist es wie beim Autofahren.
Die Frauen mögen die Umleitung, die Männer die Abkürzung. (Jeanne Moreau)

Mein Stilo: 1,6 Trofeo Multi Wagon, 17" Leichtmetallfelgen, Baujahr 2005 mit aktuell 43000 km und LPG


Es hat sich bereits 1 Gast bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1505

  • Nachricht senden

2

Sonntag, 20. Dezember 2009, 20:49

Wie alt ist denn so die Batterie? Wenn die sich dem Lebensende nähert fängt die Elektronik wie man hier liest ja gerne mal an zu spinnen.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es hat sich bereits 1 Gast bedankt.

mschwerdt

Fortgeschrittener

  • »mschwerdt« ist männlich
  • »mschwerdt« ist der Autor dieses Themas

Beiträge: 179

Dabei seit: 16. Februar 2007

Wohnort: Hamm

Danksagungen: 156

  • Nachricht senden

3

Sonntag, 20. Dezember 2009, 20:51

also der wagen ist baujahr 05 ich habe den seit Feb 07 aber noch nie die batterie gewechselt. ich habe den wagen damals mit rd. 3000km gekauft also denke ich dass sie noch die erste ist....


greetz

mschwerdt
Beim Liebesspiel ist es wie beim Autofahren.
Die Frauen mögen die Umleitung, die Männer die Abkürzung. (Jeanne Moreau)

Mein Stilo: 1,6 Trofeo Multi Wagon, 17" Leichtmetallfelgen, Baujahr 2005 mit aktuell 43000 km und LPG


Es hat sich bereits 1 Gast bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3907

  • Nachricht senden

4

Sonntag, 20. Dezember 2009, 20:54

RE: Zentralverriegellung macht sich selbstständig

Hi,

also normalerweise geht der stilo nur auf 2 normalen wegen automatisch zu:

1.: AUTOCLOSE beim fahren ab tempo 20 km/h

2.: wenn man das auto öffnet per ffb und in einer gewissen zeit NICHT einsteigt,

dann verschließt er sich wieder.

dein problem klingt erstmal nach der batterie wie dragon schon geschrieben hat.

TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es hat sich bereits 1 Gast bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2776

  • Nachricht senden

5

Sonntag, 20. Dezember 2009, 21:19

RE: Zentralverriegellung macht sich selbstständig

Zitat

Original von StiloTino83


2.: wenn man das auto öffnet per ffb und in einer gewissen zeit NICHT einsteigt,

dann verschließt er sich wieder.



Mann könnte auch hier mal ansetzen! :!:

Wo ist der Türschalter beim Stilo... :roll:...weiß ich nicht! Aber wenn der bei der starken kälte festgefroren ist, dann gibt es beim Öffnen der Tür kein "Signal" ! Soll bedeuten, die elektronik weiß nicht, daß ne Tür offen war! Somit wird das Fahrzeug nach Ablauf einiger Zeit wieder verriegelt! :idea:
Also beim Öffnen der Tür mal darauf achten, ob die Innebeleuchtung angeht!

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es hat sich bereits 1 Gast bedankt.
  • »Stilo_84« ist männlich

Beiträge: 1 407

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 1575

  • Nachricht senden

6

Sonntag, 20. Dezember 2009, 21:24

Was meinst Du, das jetzt alles tadellos funktioniert? Geht die ZV nach dem Entriegeln per FB nach 30 Sek. nicht wieder zu, wenn die Tür auf ist - oder verriegelt er trotzdem wieder (ggf. hängt der Kontakt im Türschloss bzw. ist defekt)?

Das die Blinker und die LED nicht geleuchtet haben, hängt auf jeden Fall mit der Automatischen Verriegellung zusammen - wenn die ausgelöst wird, leuchtet nichts...

Das nur die Fahrertür per mechanischer ZV geöffnet hat, kann man im Bodycomputer einstellen (jedenfalls, wenn man den Abarth-Tacho mit Farbdisplay und/oder ein Connect drin hat)

:EDIT - Vorschau hilft - Oli war schneller ;-)
Viele Grüße...Peer

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stilo_84« (20. Dezember 2009, 21:24)

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Es hat sich bereits 1 Gast bedankt.

No-Body

Meister

  • »No-Body« ist männlich

Beiträge: 2 371

Dabei seit: 16. April 2006

Wohnort: Hürth

Danksagungen: 1588

  • Nachricht senden

7

Sonntag, 20. Dezember 2009, 21:49

Hatte / habe beides schon mal gehabt.
Das mit dem Kühlmittel usw.... habe ich öfters.
Geht auch nach wenigen sec. weck.
Das der Schlüssel im Auto ist und die Türen verriegeln hatte ich damals bei der ersten Wartung von meiner Bella in der Werke gehabt.
der Meister hatte den Schlüssel im Zündschloss gehabt,
Motor war aus nachdem sie den Tester ab hatten.
Türe zu gemacht und wir konnten alle das " Klack " hören und keiner kam is den Wagen.
Ich wurde nach Hause gefahren und mit dem Ersatzschlüssel ging es dann.
Woran es liegt kann ich dir nicht sagen aber das mit dem Türkontakt ( der im Schloss, in der Türe sitzt) kann ich bestätigen das der auch Ausleiher, Wie bei mir :roll: :evil:
Euer Gerd ;-)

Mein Stilo: Stilo 1,6l/ 3T Magnaflow ESD/CSC MSD usw.


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 917

Dabei seit: 25. Februar 2006

Danksagungen: 22904

  • Nachricht senden

8

Sonntag, 20. Dezember 2009, 22:12

RE: Zentralverriegellung macht sich selbstständig

Zitat

Original von OliGT

Zitat

Original von StiloTino83


2.: wenn man das auto öffnet per ffb und in einer gewissen zeit NICHT einsteigt,

dann verschließt er sich wieder.



Mann könnte auch hier mal ansetzen! :!:

Wo ist der Türschalter beim Stilo... :roll:...weiß ich nicht! Aber wenn der bei der starken kälte festgefroren ist, dann gibt es beim Öffnen der Tür kein "Signal" ! Soll bedeuten, die elektronik weiß nicht, daß ne Tür offen war! Somit wird das Fahrzeug nach Ablauf einiger Zeit wieder verriegelt! :idea:
Also beim Öffnen der Tür mal darauf achten, ob die Innebeleuchtung angeht!

Mfg Oli


Das wird es auch sein - ich kann davon ein Lied singen.

Dank meines 5 Türers habe ich 5 potentielle Türschlösser die nicht funktionieren und es ist auch so. Bei mir sind 2 Schlösser defekt so, dass sie nur ab und zu erkennen wenn die Tür auf ist.
Ich sperre meinen Stilo mit der FFB auf und schnalle meinen Junior in seinen Kindersitz (hinten Beifahrerseite), mache seine Tür zu und will zu Fahrertür laufen da macht es klack und der Stilo ist wieder zu. Da passiert mir täglich weil meine Schlösser nicht kapieren, dass die Tür geöffnet war/ist.

Wenn es warm ist, erkennt der Stilo es meist aber an kalten Tagen - no way. Nur die Fahrertür geht immer. Wahrscheinlich weil es die am öftesten benutze Tür ist.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

mschwerdt

Fortgeschrittener

  • »mschwerdt« ist männlich
  • »mschwerdt« ist der Autor dieses Themas

Beiträge: 179

Dabei seit: 16. Februar 2007

Wohnort: Hamm

Danksagungen: 156

  • Nachricht senden

9

Sonntag, 20. Dezember 2009, 22:13

ich werde morgen mal testen ob das automatische verriegeln auch passiert obwohl die tür geöffnet wurde. wenn ja muss ja der schalter defekt sein. wenn alles tadellos funktioniert derw ich mal die batterie testen lassen um dies auch auszuschliessen. ich tippe ja mal eher auf die batterie. auch wegen der meldung bzgl. der kühlflüssigkeit.....


greetz

mschwerdt
Beim Liebesspiel ist es wie beim Autofahren.
Die Frauen mögen die Umleitung, die Männer die Abkürzung. (Jeanne Moreau)

Mein Stilo: 1,6 Trofeo Multi Wagon, 17" Leichtmetallfelgen, Baujahr 2005 mit aktuell 43000 km und LPG


Es hat sich bereits 1 Gast bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2776

  • Nachricht senden

10

Sonntag, 20. Dezember 2009, 22:32

RE: Zentralverriegellung macht sich selbstständig

Zitat

Original von crossshot
Das wird es auch sein - ich kann davon ein Lied singen.

Ich sperre meinen Stilo mit der FFB auf und schnalle meinen Junior in seinen Kindersitz (hinten Beifahrerseite), mache seine Tür zu und will zu Fahrertür laufen da macht es klack und der Stilo ist wieder zu. Da passiert mir täglich weil meine Schlösser nicht kapieren, dass die Tür geöffnet war/ist.

Wenn es warm ist, erkennt der Stilo es meist aber an kalten Tagen - no way. Nur die Fahrertür geht immer. Wahrscheinlich weil es die am öftesten benutze Tür ist.



Das ist jetzt aber irgendwie blöd! :-? War eigentlich nur so ne Idee von mir, daß es am Schalter liegen könnte. Wenn aber du sagst, daß das deiner öfters macht..... :roll:...dann solltes es fast kein "Einzelfall" sein!!!
Und das macht speziell mir etwas Angst, da ich zu den Leuten gehörem die (fast) nie den Zündschlüssel abziehen!! Und wenn mein Auto dann doch mal verschlossen ist und ich mach es auf, dann stecke ich immer erst den Schlüssel ins Schloss, um dann noch andere Dinge zu erledigen (Kofferraum beladen, Jacke ausziehen, usw......)

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 917

Dabei seit: 25. Februar 2006

Danksagungen: 22904

  • Nachricht senden

11

Montag, 21. Dezember 2009, 07:43

Naja, wenn ich sowas mache, dann habe ich mir angewöhnt zuerst die Fahrertür zu öffnen, weil diese funktionierta tadellos.

Aber es bei mir wirklich täglich und betrifft nur die Türen, die am wenigsten geöffnet werden.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!