Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Saezzer

Anfänger

  • »Saezzer« ist männlich
  • »Saezzer« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 30. April 2007

Wohnort: HOT

  • Nachricht senden

1

Montag, 30. April 2007, 14:23

Zentralverriegelung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo! Mein Stilo hat Probleme mit der ZV. Beim Drücken der Fernbedienung blicken die Blinker aber die Türen schließen nicht...
Oder die Kofferraumklappe geht nicht auf, egal ob Auto gerade geöffnet oder schon gefahren. An den Einstellungen des BC liegt es nicht. Autohaus tüftelt schon seit Monaten herum...

Wer weiß da einen Weg zur Lösung?
Danke!
Saezzer

Mein Stilo: Stilo, 3-türig, MultiJet


speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 1235

  • Nachricht senden

2

Montag, 30. April 2007, 14:48

also mein kofferraum geht aktuell auch nicht auf... des liegt aber daran dass die Sicherung dafür kaputt ist.. wobei ich glaube dass die Werkstatt danach mal geschaut hat?! :-? :-D
Gruß,

Dennis ;-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »speedy-grufti« (30. April 2007, 14:49)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Saezzer

Anfänger

  • »Saezzer« ist männlich
  • »Saezzer« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 30. April 2007

Wohnort: HOT

  • Nachricht senden

3

Montag, 30. April 2007, 14:59

naja, nach der Sicherung solte eigentlich mein Autohaus auch geschaut haben, aber ich frage mal nach, manchmal sind es die einfachen Dinge...
Saezzer

Mein Stilo: Stilo, 3-türig, MultiJet


Hajö

Administrator

Beiträge: 6 782

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 3511

  • Nachricht senden

4

Freitag, 4. Mai 2007, 11:59

Hmmmmm das ist eine gute Frage!

Mein erster Gedanke wäre leider auch der BC gewesen oder eben Sicherungen.

Hast Du irgendwas an der Elektronik gemacht?
Anlage eingebaut oder so?

Haben unsere "Techniker/Elektroniker" noch ne Idee zu dem Thema?

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Blubbse

Profi

  • »Blubbse« ist weiblich

Beiträge: 776

Dabei seit: 25. Dezember 2006

Danksagungen: 221

  • Nachricht senden

5

Freitag, 4. Mai 2007, 21:37

Hi,

ich würde ja schlagartig mal auf Masseproblem tippen! Vielleicht hat sich irgentwo ein Massekabel gelöst und verursacht das Problem!

Ich nehme gerne meinen Ford Escort als anschauungsmaterial *gg* Hab meine Anlage eingebaut und vergessen EINE kleine masse wieder anzuklemmen! Das Ende vom Lied ?

- Auf die Bremse gedatscht und hinteren Lichter haben abwechselnd alle geblinkt
- Tankanzeige ist wenn ich auf bremse drauf bin von voll auf leer gesunken
- nach 20 sekündiger betätigung der Bremse war der Motor immer aus O_o

Tja und so viel kann EIN Kabel verursachen!

GreeZ
Blubbse

P.S. Bin kein

Zitat

Original von Hajö
"Techniker/Elektroniker"

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Blubbse« (4. Mai 2007, 21:39)


Saezzer

Anfänger

  • »Saezzer« ist männlich
  • »Saezzer« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 30. April 2007

Wohnort: HOT

  • Nachricht senden

6

Montag, 11. Juni 2007, 14:27

Zentralverriegelung

Danke für Eure Antworten.

Vorige Woche ist mein BC "nochmals" getauscht worden. Probleme mit der ZV immer noch da. Jetzt wird mein Radio-Key gesucht, der war nie bei meinen Unterlagen dabei. Zum K*****. Jetzt habe ich auch Schleifgeräusche bei Linkskurven. Antwort Werkstatt: Ist normal. Die haben sogar nach der Servoflüssigleit geschaut, obwohl die elektrisch ist. Ohne Worte
Mir reicht es jetzt, ich werde meinen Stilo wieder abgeben. Wenn es da Probleme gibt, wende ich mich an Autobild. Mein neue Stilo war jetzt 10x in einem halben Jahr in der Werkstatt, die Geduld ist am Ende! :-(
Saezzer

Mein Stilo: Stilo, 3-türig, MultiJet


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!