Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Paule

Fortgeschrittener

  • »Paule« ist männlich
  • »Paule« ist der Autor dieses Themas

Beiträge: 168

Dabei seit: 2. April 2009

Wohnort: Wittmund

Danksagungen: 117

  • Nachricht senden

1

Donnerstag, 13. Oktober 2011, 07:57

Zentralverriegelungsproblemchen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,

hab seit n Paar tagen das Problem, dass (und jetzt kommts):

Jedesmal, wenn ich mein Auto per FB aufschliesse, einsteige und Starte fängt die ZV an rumzuzicken. Während der Fahrt versucht er dauernd zu öffnen, bzw löst den Impuls zum Öffnen aus. Zum Teil mehrmal hintereinander.

Jemand sowas schon mal gehabt, bzw kennt da ne lösung?

Gruß
Paule
:razz:OSTFRIESLAND :razz:

Mein Stilo: 1.8 16v, KW Gewinde, PLW PE Carbon 8x18 , Novitec Duplex, Novitec Scheinwerferleisten


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2139

  • Nachricht senden

2

Donnerstag, 13. Oktober 2011, 13:55

Kabelbruch innerhalb des Gummischlauchs vom Systemstecker in die Tür hinein (im Scharnierbereich der Tür) oder der Stecker selbst sitzt nicht fest.

Schau' mal nach!

Gruß!

Sven

Mein Stilo: Abarth in dunkelviolett.


Paule

Fortgeschrittener

  • »Paule« ist männlich
  • »Paule« ist der Autor dieses Themas

Beiträge: 168

Dabei seit: 2. April 2009

Wohnort: Wittmund

Danksagungen: 117

  • Nachricht senden

3

Dienstag, 1. November 2011, 16:08

Servus!

Problem gelöst... war der schlüssel 0o

Gruß Paule
:razz:OSTFRIESLAND :razz:

Mein Stilo: 1.8 16v, KW Gewinde, PLW PE Carbon 8x18 , Novitec Duplex, Novitec Scheinwerferleisten


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!