Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich
  • »Dj blue 9« ist der Autor dieses Themas

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

21

Freitag, 15. Juli 2011, 21:07

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey was brauch ich den alles um den Motorkopf wieder drauf zusetzen an Dichtungen und schrauben und zeug?

Motorkopfdichtung?
Krümmerdichtung?
Ansaugbrückendichtung?
Ventieldeckeldichtung?
???
???
??
?


wäre super wenn ihr mir weiterhelfen könntet

Mein Stilo: Winterschlaf


Laroca

Fortgeschrittener

  • »Laroca« ist männlich

Beiträge: 550

Dabei seit: 7. November 2007

Wohnort: Gründau

Danksagungen: 604

  • Nachricht senden

22

Samstag, 16. Juli 2011, 00:05

Du benötigst noch neue Zylinderkopfschrauben. Wie siehts mim Zahnriemen aus? Wie lang ist der schon drauf. Eventuell den gleich mit machen wenn er eh runter muss, inkl Wasserpumpe und Thermostat! Das müsste es dann, inkl der Teile die von dir schon aufgezählt sind, schon sein!

Mein Stilo: 1,8 16V Dynamik mit Sitzheizung & Klimaautomatik, InterAlloy Gewindefahrwerk, RaidHP Sportluftfilter, Kühlergrill ohne Emblem, EONON DVD DVB-T Doppeldin Radio, MacAudio Entstufe, JL Audio Bass, Magnat 3 Wege System, Xenon 6000k @ Nebler


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich
  • »Dj blue 9« ist der Autor dieses Themas

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

23

Samstag, 16. Juli 2011, 00:11

Motorkopfdichtung
Krümmerdichtung
Ansaugbrückendichtung
Ventieldeckeldichtung
zylinderkopfschrauben
Zahnriehmen
Wasserpumpe
Thermostat

wird ja ne nette einkaufsliste

Mein Stilo: Winterschlaf


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich
  • »Dj blue 9« ist der Autor dieses Themas

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

24

Samstag, 16. Juli 2011, 19:59

Heute mal etwas angefangen
»Dj blue 9« hat folgende Bilder angehängt:
  • 160720111244.jpg
  • 160720111245.jpg
  • 160720111246.jpg

Mein Stilo: Winterschlaf


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2450

  • Nachricht senden

25

Samstag, 16. Juli 2011, 22:27

Die schei*ß Ventildeckeldichtung kostet über 70 EUR und die muss neu, wenn man den Deckel abmacht, sonst wird es nicht mehr dicht...

Habt ihr nichtmal mit einem Endoskop reingeschaut? - Bevor ich da den ganzen Kopf demontiere, dann guckt man doch wenigstens genau nach was los ist, oder?

Klackern hört sich nicht gut an, aber ich glaube das wird bei Dir eher aus Richtung Pleuel/Kurbelwelle kommen. Am Ventiltrieb haben die 2,4er nämlich sonst nichts, wenn der Zahnriemen richtig daruf ist und der Motor vernünftig läuft.

Wie hört es sich denn an? Ist es ein richtig lautet Hämmern und nur manchmal zu hören? Oder tickert es leise aber stetig?

Es könnte aber auch ein stetiges Hämmern sein...

Beschreib' doch mal!

Sven

Mein Stilo: Abarth in dunkelviolett.


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich
  • »Dj blue 9« ist der Autor dieses Themas

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

26

Sonntag, 17. Juli 2011, 09:28

da tikert und klackert nichts er geht nicht mehr an !!!

Mein Stilo: Winterschlaf


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2450

  • Nachricht senden

27

Sonntag, 17. Juli 2011, 12:20

Versucht er denn zu zünden? Was passiert, wenn Du beim Starten gleichzeitig Gas gibst....will er dann kommen oder schafft er es nicht?

Tickert oder schlägt er beim Starten mit dem Starter?

Wenn Zündung und Benzindruck in Ordnung sind, dann muss irgendwas zünden. Auch wenn 1-2 Zylinder eine nicht so hohe Kompression haben, muss er zumindest versuchen an zu gehen.

Es ist ungewöhnlich, dass Du das Auto abstellst und dann am nächsten Tag geht der Motor einfach nicht mehr an. Soooo schnell springt auch kein Zahnriemen über und wenn der locker ist, dann hört man das. Hast Du mal die Zahnriemenabdeckung entfernt und Dir den Riemen angeschaut?

Die Werte beim Kompressionstest können auch andere Ursachen haben. So wurde der Test sicherlich kalt gemacht, weil der Motor ja nicht läuft und da sind die Werte sowieso schlechter. - Habt ihr einen Nasskompressionstest gemacht? Also ein paar Tropfen Öl in jede Kerzenbohrung und den Motor ein paar Mal durchdrehen lassen und dann nochmals gemessen? War der Kompressionstester zum dranhalten an die Kerzenöffnung oder zum Einschrauben? Warst Du beim Test dabei?

Man kann das, wie bereits von mir gesagt, auch mit einem Endoskop machen und nachschauen, ob die Ventile krumm sind. Man sieht dann ganz deutlich Schlagspuren an Ventil und Kolben.

Werkstätten erzählen einem gerne vom Wolf, nur damit die Diagnose schön teuer wird! Und das schlimmste ist: Selbst wenn es dann erheblich billiger war, zocken sie einem trotzdem ab! - Die wenigsten sind so ehrlich und geben zu, dass es dann ein anderer Fehler war.

Also ich würde alle Punkte vorher abchecken, bevor ich den Motor zerlege, daher meine Empfehlung an Dich: Ventildeckel mit alter Dichtung wieder drauf und erst einmal so lassen und alle anderen Punkte prüfen wie Zündung und Benzindruck.

Du kannst mit einer hohlgebohrten Zündkerze auch Druckluft in den Zylinder pressen (1-2 Bar) und dann gucken, wenn Du den Motor durchdrehst, ob die Luft zur Ansaugbrücke oder Krümmer hinauskommt bzw. ob die Ventile richtig schließen, denn da darf dann nichts mehr kommen. Somit kannst Du schon einmal den Zustand der Ventile überprüfen.

Wie gesagt: Es gibt zig Methoden um den Ventiltrieb zu überprüfen ohne den Zylinderkopf auszubauen. Wenn Du es trotzdem machst, dann lasse den Abgaskrümmer dran und trenne das Hosenrohr vom Kat oder den Kat vom Krümmer. Die Muttern am Zylinderkopf bekommst Du nämlich nicht vernünftig los. Die Ansaugbrücke kannst Du abschrauben, da nur Kunstoff und die Dichtung ist preiswert.

Was sagt der Fehlerspeicher nach einem Startversuch? - Schau' Dir die Parameter Benzindruck an und teste die Einspritzventile einzeln mit FiatECUScan. Kommt die Startfreigabe vom Getriebe korrekt?

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich
  • »Dj blue 9« ist der Autor dieses Themas

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

28

Sonntag, 17. Juli 2011, 14:34

das endoskop wo ich habe hat 15 mm und damit komm ich nicht in den brennraum rein.

wie gesagt ich bin vom waschhof runter gefahren dann die meldung öldruck zuniedrig und aus und lies sich nicht mehr starten er leiherte zwar aber es fehlte halt was dafür das er anspringt und voher wenn ich über 1500 touren kamm klackerte es .

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dj blue 9« (17. Juli 2011, 14:40)

Mein Stilo: Winterschlaf


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich
  • »Dj blue 9« ist der Autor dieses Themas

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

29

Sonntag, 17. Juli 2011, 20:46

laut ecu scan folgende fehler

Klopfsensor
Klopfsensor 2
Drehzahlfühler

Mein Stilo: Winterschlaf


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2450

  • Nachricht senden

30

Montag, 18. Juli 2011, 07:08

Mooooment!

Bereits vor dem Waschen (als der Motor noch lief) hat es immer geklackert als Du über 1500 Touren gekommen bist?

Und nach dem Waschen ging er nicht mehr an?

Wieviele km hat das Auto weg? Zahnriemen wurde schonmal gewechselt?

Es könnte folgendes passiert sein: Das Klackern über 1500 Touren könnte eine defekte Spannrolle gewesen sein. Entweder klapperte diese selbst oder der Zahnriemen schlug an die Zahnriemenabdeckung.

Das mit dem schlecht Anspringen nach der Waschstraße kann Feuchtigkeit sein oder der Riemen ist Dir bei diesem Anlassvorgang min. 1 Zahn verrutscht. Die Fehler im Fehlerspeicher deuten darauf hin (Klopfsensor 1 & 2, Drehzahlsensor).

Bin auf Deine Antwort gespannt!

Sven

Mein Stilo: Abarth in dunkelviolett.



Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich
  • »Dj blue 9« ist der Autor dieses Themas

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

31

Montag, 18. Juli 2011, 08:37

Hey das mit dem Waschen ist nebensächlich!!!

Ich bin Samstagabend nem BMW Z 3 auf der B9 hinter her bin dann runter gefahren auf den Parkplatz und dann war dieses klackern da wenn ich über 1500 touren kamm, bin dann abends mit 50km/h im 5 Gang mit Tempomat heim gefahren.

Also bis knapp 1500 Touren so das es nich klackerte ein Kollege hat den kleinen Keilriehmen gesehn, da der sich Verfassert hatte und vorne gegen die Klimaleitung geschlagen hat dachten wir das dies das Geräusch sei dann hab ich ihn gewechselt und den Stecker wieder repariert von der Klima wo dabeisitzt dieser "linear wächter".

Danach bin ich Auto waschen gefahren klackern war weg und dann bin ich dort vom Hof das klackern war wieder da bin noch 100 meter vor gefahren dann Meldung Öldruck zuniedrig AUS und lies sich nicht mehr starten.

Gestern als ich die Verkleidung vom Zahnriehmen weg geschraubt habe hat sich ein kleiner Teil vom Keilriehmen in ner Schraube verdreht und vll war das der Grund das der Zahnriehmen gesprungen ist.

oder ein Lagerschaden von ner Rolle
das Auto bekamm 2008 bei 23000 km nen neuen Zahnriehmen
nach 3 jahren sind jetzt 50000km drauf
Baujahr 2004

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dj blue 9« (18. Juli 2011, 15:16)

Mein Stilo: Winterschlaf


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2450

  • Nachricht senden

32

Montag, 18. Juli 2011, 10:47

Entschuldige bitte, dass ich Dir das jetzt erst einmal sagen muss:

Wenn Du Dir angewöhnen würdest in vollständigen Sätzen und mit korrekter Groß- und Kleinschreibung zu posten, dann würden evtl. mehr Leute Deine Beiträge lesen und Dir evtl. auch helfen können? Auch solche Dinge wie Absätze sind dazu da, um den Text leserlich zu strukturieren, also bitte benutze diese Mittel auch..hm?

Jetzt sieht die Sache doch schon anders aus, wenn Du sagst, dass Du vorher auf der BAB etwas flotter unterwegs gewesen bist. - Das Klackern danach kommt dann meistens von einem Kurbelwellen- oder Pleuellagerschaden und der Öldruck sinkt im Standgas ab.

Jetzt noch einmal die Frage: Klackert oder tickert es oder ist es mehr ein Schlagen? Ein Pleuel- oder Kurbelwellenlagerschaden hört sich eher nach einem "Hammer innerhalb des Motors" an. Ein Tickern können die hydraulischen Ventilspielausgleicher (Hydrostößel) oder auch das betriebswarme Geräusch der Einspritzdüsen sein. Klackern kommt von arg verbogenen Ventilen.

Deswegen ist es wichtig, dass Du vielleicht mal jemanden hättest Gas geben lassen und Du guckst im Motorraum wo die Geräusche herkommen? Kommt das Geräusch ständig, wenn der Motor über 1500 Umdrehungen hat oder kommt das Geräusch vorwiegend bei Lastwechseln (Schub- und Zugbetrieb)?

Der enorme Öldruckabfall, den Du beschreibst, deutet wie gesagt auf eines oder mehrere Hauptlager hin, da die Ölfördermenge der Pumpe schon recht hoch ist und das Öl ja irgendwo hin verschwinden muss, wenn der Öldruck abfällt. Und das geht nunmal nur bei den baulich großen Hauptlagern der Kurbelwelle bzw. der Pleuel.

Tut mir leid für Dich, aber ich glaube Du wirst am Zylinderkopf vermutlich keine Schäden feststellen. Genug Öl hatte der ja noch, denn die Nockenwellen sind nicht eingelaufen. Ich tippe eher auf die andere Hälfte des Motors.

Gruß!

Sven

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SvenL« (18. Juli 2011, 10:47)

Mein Stilo: Abarth in dunkelviolett.


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich
  • »Dj blue 9« ist der Autor dieses Themas

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

33

Montag, 18. Juli 2011, 15:20

es ist eher ein klackern wie Murmeln sag ich mal ist blöd zu beschreiben.

Hab mein Arbeitskollegen mal Gas geben lassen konnt das Geräusch zu dem damaliegen Zeitpunkt nicht genau Orten

Mein Stilo: Winterschlaf


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich
  • »Dj blue 9« ist der Autor dieses Themas

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

34

Dienstag, 19. Juli 2011, 22:07

Hey,

wollte mal fragen ob jemand hier im Forum schon seine Motorkopfdichtung gewechselt hat und mir ein paar Tips geben kann.

Wäre super wenn mir jemand weiterhelfen könnte

Mein Stilo: Winterschlaf


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich
  • »Dj blue 9« ist der Autor dieses Themas

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

35

Mittwoch, 27. Juli 2011, 22:36

Hey habe heute nach Feierabend den Motorkopf runtergemacht achgott ist das eine bescheidene Sache. Vorallem die Schrauben an der Ansaugbrücke bäääää
»Dj blue 9« hat folgende Bilder angehängt:
  • 270720111270.jpg
  • 270720111271.jpg
  • 270720111275.jpg
  • 270720111276.jpg
  • 270720111277.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dj blue 9« (27. Juli 2011, 23:16)

Mein Stilo: Winterschlaf


  • »Stilo_84« ist männlich

Beiträge: 1 407

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 1548

  • Nachricht senden

36

Mittwoch, 27. Juli 2011, 23:10

Wo haben die Kolben "Hallo" zu den Ventilen gesagt - sowohl die Kolben als auch die Ventile sehen auf den ersten Blick auf die (unscharfen) Bilder eigentlich normal aus...
Ich hoffe Du hälst die Kerben in den Kolben nicht für eine Beschädigung durch die Ventile - das sind die Ventiltaschen (das muss also so sein)...
Viele Grüße...Peer

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Mike-X

Schüler

  • »Mike-X« ist männlich

Beiträge: 132

Dabei seit: 22. Januar 2008

Wohnort: Ingolstadt

Danksagungen: 181

  • Nachricht senden

37

Mittwoch, 27. Juli 2011, 23:14

Schau dir mal die Lagerschalen der Pleuel an der Kurbelwelle an.
Mein Stilo: 2.4 Abarth einfach einzigartig ;)
Meine Suzi (=

Mein Auto: Audi A6 3.0TDI Limousine S-Line


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich
  • »Dj blue 9« ist der Autor dieses Themas

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

38

Mittwoch, 27. Juli 2011, 23:15

jetzt im ernst?? als ich beim passat den kopf gemacht habe da waren solche taschen nicht vorhanden

Mein Stilo: Winterschlaf


  • »Stilo_84« ist männlich

Beiträge: 1 407

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 1548

  • Nachricht senden

39

Mittwoch, 27. Juli 2011, 23:30

Des kann schon sein - je nachdem wie der Motor konstruiert/verdichtet ist

Wenn es die Kolben/Ventile zerhaut, dann schaut das so aus...klick...bei Dir sehen Kolben/Ventile aber normal aus und Du hast sicher auch keine abgebrochenen Teile oder Metallabrieb in den Zylindern gefunden - oder?
Viele Grüße...Peer

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich
  • »Dj blue 9« ist der Autor dieses Themas

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2346

  • Nachricht senden

40

Mittwoch, 27. Juli 2011, 23:42

ne habe nichts gefunden was irgendwie nach Abrieb ausschaut

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dj blue 9« (28. Juli 2011, 07:09)

Mein Stilo: Winterschlaf


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!