Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

hubertus

Fortgeschrittener

  • »hubertus« ist männlich

Beiträge: 219

Dabei seit: 4. Februar 2011

Danksagungen: 622

  • Nachricht senden

41

Samstag, 29. Oktober 2011, 20:36

Wird nicht angezeigt, wenn Sie angemeldet sind!

Man müßte mal das Auto auf eine Hebebühne fahren und versuchen das Auto zu starten wenn möglich dann einen Gang enlegen, so könnte man zumidest mal richtig lokalisieren, wo das Geräusch herkommt.
Aber leider weiß ich nicht, ob das möglich ist, jedenfalls mit Probefahrten kommst du anscheinend auch nicht weiter.
mfg

Mein Stilo: Stilo 1.6 16V


asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

42

Samstag, 29. Oktober 2011, 21:08

also es kommt auf jedenfall von vorne links..so aus nähe des fußraumes...als wäre es genau vor dem fahrer.. da liegt doch auch das getriebe oder?..

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »asne21« (30. Oktober 2011, 11:09)


hubertus

Fortgeschrittener

  • »hubertus« ist männlich

Beiträge: 219

Dabei seit: 4. Februar 2011

Danksagungen: 622

  • Nachricht senden

43

Sonntag, 30. Oktober 2011, 21:41

Hallo ja vorne links ist das Getriebe vom Fahrer aus gesehen.
Das Getriebedifferenzial befindet sich mehr zur Mitte hin. Aus dem Differenzial des Getriebes gehen die beiden Antriebswellen raus zum Rad.
Eine nach links und eine nach rechts.
Die Antriebswellen bewegen sich und übertragen die Motorkraft auf die Räder.
Ich würde mal versuchen, das Auto links aufzubocken, Handbremse anziehen, Gang herausnehmen, Rad ab und dann drehst du mal die Bemsscheibe und beobachtest dabei die Antriebswelle, da darf kein Geräusch sein.
Mfg

Mein Stilo: Stilo 1.6 16V


asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

44

Montag, 31. Oktober 2011, 19:44

ich war heut bei zwei fiat werkstätten..einmal wegen dem getriebe kostet ohne arbeitsstd. knapp 1000 euro wegen dem dritten gang und syncronisation.. dann tauchte das komische geräusch wieder auf und zum glück war ne fiat werkstatt dabei und die konnten sich das anhören..deren vermutung ist die antriebwelle..irgendein käfig soll wohl kaputt sein vorne links...würd nochmal knapp 300 euro kosten... jetzt versuch ich mal über anwalt was herauszufinden wegen arglistige täuschung den verkäufer ranzubekommen weil so ein getriebe nich von heut auf morgen kaputt geht. als ich ihn fragte ob das kfz irgendwelche probleme hat, hatte er es verneint ....


gruß

asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

45

Sonntag, 6. November 2011, 20:52

also das geräusch hat sich so extrem verschlimmer..so extrem laut das sich inzwischen all leute umdrehen ..dasis so unfassbar laut und manchmal klottertas spürbar imboden als wäre die komplette atriebswelle in sehr großer schwingung..wollten das heute abbauen aber natürlich hab ich keine 36 nuss..34 und 38 ja aber keine 36 ...typisch

hubertus

Fortgeschrittener

  • »hubertus« ist männlich

Beiträge: 219

Dabei seit: 4. Februar 2011

Danksagungen: 622

  • Nachricht senden

46

Sonntag, 6. November 2011, 23:11

Wenn du eine 36 Nuss hast, die passt auch nur am Rand der Mutter, weil die Nabe nach innen konisch verläuft.
Dann mußt du die Nuß außen abschleifen.
Fiat denkt da immer sehr fortschrittlich: Warum einfach, wenn es umständlich auch geht!
Mfg

Mein Stilo: Stilo 1.6 16V


asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

47

Donnerstag, 10. November 2011, 19:51

hhaben das heute mit drei versachiedenen nüssen probiert..die letzte passte ganz gut drauf aber di esitzt so fest das zwei knarren weggebrochen sind... die mutter sitzt so extrem fest..haben dies nubsen die die halten nach ausen gebogen das die mutter eig freiliegen sollte aber wir bekommen die einfach nciht los,...warm machen wäre noch eine option aber wir haben da nix zum warm machen. wenn ich zu fiat fahre und sage die sollen mir di emutter lösen wollen die bestimmt wieder ein abnormalen preis dafür.. habt ihr eventuell noch tipps wie man die los bekommt?

hubertus

Fortgeschrittener

  • »hubertus« ist männlich

Beiträge: 219

Dabei seit: 4. Februar 2011

Danksagungen: 622

  • Nachricht senden

48

Donnerstag, 10. November 2011, 23:38

So weit ich mich erinnere, hat mal einer gesagt, die Mutter wäre mit ca. 300 Nm angezogen.
Meiner Meinung nach ist das irre!
im e-learn steht: 7 + 62 Grad . Was das heißt, keine Ahnung.
Ich weiß nur, dass sie unmöglich fest drauf sind. Versuch es mal mit einem Schlagschrauber, vielleicht bringt das was.

Mfg

Mein Stilo: Stilo 1.6 16V


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2096

  • Nachricht senden

49

Freitag, 11. November 2011, 13:37

Drehmomente zwischen 200 und 300 Nm sind bei einer VA-Radnabe völlig normal, da dort quasi das gesamte Rad dran hängt.

Die Angabe 7 + 62° aus dem elearn bedeutet: 7 daN + 62 Grad, sprich: 7 dekaNewtonmeter sind 70 Nm. Man zieht also die Mutter erst mit 70 Nm fest und zieht sie dann genau 62 Winkelgrad nach.

Im Zusammenhang mit der Steigung des Gewindes wird durch diese Angabe ein gewisses Spiel eingestellt, was genauer erfolgt als wenn man nur nach einem bestimmten Drehmoment festziehen würde.

Das resultierende Drehmoment wird also im Bereich 200 Nm liegen. Mit einer normalen 1/2-Zoll Knarre bekommt man diese Mutter nicht lose. Da sollte man dann schon auf 3/4-Zoll oder 1-Zoll-Werkzeug aus dem LKW-Bereich gehen. Dort ist dann auch eine Knarre gut 1m lang. Mit einem Rohr auf vielleicht 1,5m verlängert, bekommt man diese Mutter ab, wenn man sich halb dranhängen tut. :) Also ist das gut fest!

Deine Geräuschkulisse lässt mich eigentlich eher auf einen Kurbelwellenschaden tippen. Aber dazu muss das Geräusch im Leerlauf bei stehendem Fahrzeug mit mehreren kurzen Gassstößen reproduzierbar sein. Es hört sich an, als ob jemand mit einem Hammer im Motorraum liegt und sich austobt. - Dieses Geräusch kommt vorwiegend bei Lastwechseln, sprich: Wechsel zwischen Zug- (Gas geben) und Schubbetrieb (kein Gas geben, Gang drinnen). Evtl. versuche dieses Geräusch mit kurzem und berherztem Gas geben im 2. Gang zu reproduzieren.

Ist das der Fall, so verlange die Rückabwicklung des Kaufvertrages bzw. schalte einen Anwalt ein. Das wird eine unheimlich teure Angelegenheit, die sich eigentlich nur durch Austausch des Motors gegen einen gebrauchten einigermaßen wirtschaftlich reparieren lässt, aber da liegen die Kosten trotzdem so in der Höhe um 2000 EUR.

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

50

Samstag, 12. November 2011, 18:15

sooo. das homokinetische gelenk ist getauscht aber das geräusch ist in veränderter form noch da.. es hat die gleihe frequenz wie vorher hört sich nur so an als würde etwas schleifen.. als würde die bremse in dem takt wie das geräusch am anfang war schleifen. in der kurve ist das schleifen noch stärker zu hören. bald hol ich mi nur noch den schrottprei für das auto und gut ist. koennte jetzt die bremse sein. hab aber wenig lust die bremse zu tauschen und dann ist es immernoch nciht weg..

bin gerade im kreisverkehr gefahren und es wurde richtig laut als würden die belege auf der bremsscheibe so laut schleifen. außerhalb vom auto ist es auch unnormal laut.. das kling von außen laut vom schleifen und als würde man gleichzeitig mit einem schlüsselbund klimpern

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »asne21« (12. November 2011, 19:21)



asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

51

Samstag, 26. November 2011, 15:19

so fiat hat mir ein neues radlager und neue antriebswelle verpasst, nach einer woche kommt das geräusch wieder genau das gleiche , absolut das gleiche. heute in der werkstatt hieß es dann jetzt ist die rechte seite kaputt. rechte seite radlager ist wohl der fehler, da frag ich mcih wie das den jetzt sein kann. der typ aus der werkstatt ist mit meinem stilo gefahren und hat dann gleich gemeint vorne links ist was, da ist aber nix weil die alles da nei gemacht hatten .. es hört sich immer noch so an als käme es genau von deer gleiche stelle wie vorher und das ist auch links. dann ist er auf den rechten reifen losgegangen und rüttelt dreht und alles und auf einmal meint er es ist auf der rechten seite das radlager. man hört wirklich was das muss ich dazu sagen wenn man den reifen dreht. aber wie kann es den sein das man mir vor 3 wochen gesagt hat es ist das gelenk auf der linke seite das wird ausgetauscht und nach 1 woche kommt genau das gleiche geräusch wieder und nun ist es angeblich von derr rechten seite. der schall soll wohl so übertragen worden sein das es sich so anhört als sei es linkst, ist aber recht,, hallo was is bei den leuten bei fiat los. vorallem mir sagen das es sich mit absoluter sicher heit um die linke seite und das antriebswellengelenk handelt und jetzt auf einmal doch nciht...ehmmm merkste selbst nah ^^

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 772

  • Nachricht senden

52

Samstag, 26. November 2011, 21:48

Ein defektes RAdlager zu lokalisieren ist auch nicht immer einfach. Das Brummen wird über die gesamte Karosse übertragen. Und da kannste schimpfen auf die Werke wie man will es ist leider so. Versteh dich schon so was ist ärgerlich, würd mir auch so gehen.
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

53

Sonntag, 27. November 2011, 01:27

das ist schon richtig nur hab ich echt wenig lust da wieder geld reinzustecken wenn es nur behauptungen sind und dann stellt sich raus das dem doch nicht so ist. das extreme ist ja bei dem geräusch das extrem starke vibrationen mit auftretten als würde jemand während der fahrt stark am auto rückeln und manchmal als wurde man ständig mit dem linken rad über einen großen stein fährt oder erhebung..einfach schlimm, ich kann mir da kein reim drauf bilden wenn das nur das radlager sein soll vorallem da dieses gefühl als würde man über einen großen stein fahren nur auf der linken seite ist

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 772

  • Nachricht senden

54

Sonntag, 27. November 2011, 11:51

mal nee Frage die Vibrationen werden diese aufs Lenkrad übertragen? Und verstärkt je schneller?
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

55

Sonntag, 27. November 2011, 11:52

jap ganz genau werden schneller und stärker je schneller.. hab das thema in "fahrwerk" reingestellt

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »asne21« (27. November 2011, 12:09)


james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 772

  • Nachricht senden

56

Sonntag, 27. November 2011, 12:47

dann geh ich mal davon aus du hast in der jetzigen JAhreszeit Räder gewechselt. HAst du die Räder mal wuchten lassen? Das kann auch eine Ursache sein, und kostet wenig bis garnix.
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

57

Sonntag, 27. November 2011, 12:55

hab das auto mit winterreifen gekauft..hab an den rädern nichts gemacht, wuchten lassen habe ich ncoh nicht, aber wie kann es den zur der geräuschkulisse kommen, das ist ja mehr metallisch. du kannst auch bei fahrwerke bei dem thema antworten wenn du magst :)

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 772

  • Nachricht senden

58

Sonntag, 27. November 2011, 16:56

was ich noch vergessen hatte, die sollen auf jeden fall Zentralmutter auf festen sitz überprüfen, wenn du sagst es war weg nach wechsel, und nun wieder da. Nicht das sie sich gelockert hat.
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1476

  • Nachricht senden

59

Sonntag, 27. November 2011, 17:19

@asne21, lies dir mal meinen Thread durch zum Thema Antriebswelle. Bei mir hat die Fehlersuche über 1 Jahr gedauert. Schließlich hab ich die Ursache selbst gefunden: es war der Gelenktopf der linken Anntriebswelle. Der war ausgeschlagen. Den haben die wenigsten auf dem Plan. Jeder denkt zuerst ans Gelenk.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Equinox

Fortgeschrittener

  • »Equinox« ist männlich

Beiträge: 413

Dabei seit: 9. März 2009

Danksagungen: 388

  • Nachricht senden

60

Sonntag, 27. November 2011, 17:43

Hab momentan ähnlich Probleme. Hab mal bei X1-Autoteile gesucht aber das teil nicht gefunden. Kannst du bitte mal nen link hier rein stellen wo ich das bestellen könnte?

Mein Stilo: GT 2,4, 3T, Rot


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!