Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

21

Samstag, 12. April 2014, 16:31

Wird nicht angezeigt, wenn Sie angemeldet sind!

So hab nu draussen am Stilo mal probiert, wenn ich mit Messuhr auf Null/OT stelle, passt auch nur die Einlassarretierung, wenn ich dann weiter in Drehrichtung drehe (10 Striche) passt auch die Auslassarretierung (Beim Motor drin warens nur 7 Striche), also: wenn beide Arretierungen dann drin sind (10 Striche weiter ) sieht das Sichtfenster so aus draussen :

Mein Stilo: 1.6 103ps


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

22

Samstag, 12. April 2014, 16:33

Generell denke ich immer noch, dass die Nockenwellenräder nicht gelöst werden müssen ;) , aber nun sind sie mal ab und müssen natürlich auch wieder korrekt montiert werden. ^^
Nachdem mir nun klar geworden ist, wie das Verdrehen der Nockenwellenrädern (NR) bei arretierter Nockenwelle (NW) dank des Videos zu verstehen ist, würde ich folgendermaßen ähnlich dem Multipla vorgehen:

- Zahnriemen ist noch drauf
- Kurbelwelle auf OT mit Messuhr, hehe :thumbup:
- Stirnräder: Einlass-NW mit Gegenhalter blockieren und am NR Schraube lösen. Auslass-NW mit Gegenhalter blockieren und am NR Schraube lösen.
- Spannwerkzeug - Zahnriemen anbringen.
- Mutter - Spannrolle lösen.
- Zahnriemen abnehmen
- Die blaue Marke der Einlass-NR und Auslass-NR auf die hintere Abdeckung ausrichten.
- Zahnriemen am Kurbelwellenrad beginnend gegen den Uhrzeigersinn auflegen. Bei den NR beim Auflegen auf die blaue Marke zur hinteren Abdeckung achten.
- Zahnriemen an der Spannrolle spannen. Ich würde nur bis zur Marke spannen, also nicht maximal! Beim Spannen beobachten, wie die NR sich verdrehen, bzw. wie die blauen Marken zur hinteren Abdeckung jetzt stehen. Ich vermute sie wandern um einen Zahn, dann muss man den Riemen noch einmal abnehmen und entsprechend versetzt auf die NR wieder auflegen! Erst wenn die Marken stimmen würde ich weiter fortfahren!
- Mutter-Spannrolle festschrauben.
- Kurbelwelle auf OT prüfen, ggf. korrigieren!
- Stirnräder: Einlass-NR und Auslass-NR Schrauben mit 120Nm festziehen. Die blauen Marken sollten jetzt annähernd zur hinteren Markierung passen.
- Kurbelwelle auf OT prüfen, ggf. NR-Schrauben lösen und alles korrigieren! Wenn alles stimmt fortfahren!
- Messuhr entfernen, hehe.
- Einstellwerkzeug(e) - Nockenwelle(n) entfernen.
- Kurbelwelle zwei Umdrehungen in Motordrehrichtung drehen und Zahnriemenspannung beobachten. Damit sind NR einmal durchgelaufen. Es dürfen keine Ventile anschlagen! Kompression muss/sollte spürbar sein!
- Zahnriemenspannung ggf. korrigieren, einstellen. Dürfte aber nur wenig verfehlt sein.
- Kurbelwelle auf OT.
- Einstellwerkzeug(e) - Nockenwelle(n) einbauen, dabei beten, dass sie passen :S
- Die blauen Marken sollten jetzt annähernd zur hinteren Markierung immer noch passen.

Btw. 0,07mm Abweichung auf der Kurbelwelle dürfte schon der Toleranzbereich des Kurbelwellen(lager)spiels sein. Ich würde mir keine Gedanken bei der Abweichung machen :sleeping:

Noch etwas: Wenn denn nun alles stimmt und der Motor dann irgendwann läuft. Er wird ziemlich laut an den Ventilen klappern. Die Hydrostößel werden ziemlich ölfrei sein. Also den Motor nicht allzu hoch drehen. Nach ca. 50km sollte das Klappern weg sein. Ich hatte das erste Mal ziemlich Panik. Aber nach fünf Minuten wurde es gefühlt leiser, was dann auch nach einer halben Stunde Autofahrt dann auch merklich leiser bis zum verschwinden des Klapperns auch so war. :)

Viel Erfolg!

Irgendwie muss man es ja wieder passend bekommen, denn auf den ersten Bildern stimmten ja die Markierungen ;)
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »drfiat« (12. April 2014, 16:52)

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

23

Samstag, 12. April 2014, 16:44

Beim Spannen beobachten, wie die NR sich verdrehen, bzw. wie die blauen Marken zur hinteren Abdeckung jetzt stehen. Ich vermute sie wandern um einen Zahn, dann muss man den Riemen noch einmal abnehmen und entsprechend versetzt auf die NR wieder auflegen! Erst wenn die Marken stimmen würde ich weiter fortfahren!


<<< Genau so Wollte ich es machen, ich wollte versuchen trotz gelöster NW Räder wieder die blauen marken in übereinstimmung mit der Abdeckung zu bringen ;) gibt einem irgendwie n besseres Gefühl hehe ;)

Bzw.. ich glaube ich hab den Ot sogar beim neuen Motor genauer eingestellt als die Fiat Werkstatt bei meinem draussen, da dort die Abweichung laut Uhr noch grösser ist.

Aber mal noch ganz Volldoof gefragt.. wenn die Nockenwellenarretierungen Passen, und die Kurbelwelle unten auch auf OT Steht Und die Abweichung der 7 Striche berücksichtigt ist.. dürfte doch so oder so nix anschlagen selbst wenns um 1 zahn versetzt wäre.. also ich meine wenn ALLEs auf Ot arretiert ist und dann mit Arretierungen der Riemen Aufgesetzt würde..

Mein Stilo: 1.6 103ps


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

24

Samstag, 12. April 2014, 16:46

So hab nu draussen am Stilo mal probiert, wenn ich mit Messuhr auf Null/OT stelle, passt auch nur die Einlassarretierung, wenn ich dann weiter in Drehrichtung drehe (10 Striche) passt auch die Auslassarretierung (Beim Motor drin warens nur 7 Striche), also: wenn beide Arretierungen dann drin sind (10 Striche weiter ) sieht das Sichtfenster so aus draussen :



Irgendwie sehe ich auf der Auslassseite keine Markierung, passt denn in der Stellung hinten die Arretierung?
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

25

Samstag, 12. April 2014, 16:48

Beim Spannen beobachten, wie die NR sich verdrehen, bzw. wie die blauen Marken zur hinteren Abdeckung jetzt stehen. Ich vermute sie wandern um einen Zahn, dann muss man den Riemen noch einmal abnehmen und entsprechend versetzt auf die NR wieder auflegen! Erst wenn die Marken stimmen würde ich weiter fortfahren!


<<< Genau so Wollte ich es machen, ich wollte versuchen trotz gelöster NW Räder wieder die blauen marken in übereinstimmung mit der Abdeckung zu bringen ;) gibt einem irgendwie n besseres Gefühl hehe ;)

yupp, sehe ich auch so :thumbsup:
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

26

Samstag, 12. April 2014, 16:50

Ja die Arretierungen Passen auf dem Bild zu deiner Frage (nur halt mit den 10 strichen Abweichung auf der Uhr) und wie auf dem Bild schaut es dann aus ;)

Mein Stilo: 1.6 103ps


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

27

Samstag, 12. April 2014, 16:52

Und warum läuft er dann immer noch so schei...?
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

28

Samstag, 12. April 2014, 16:57

Das ist die frage.. da ich sämtliche Sensoren dies gibt getauscht habe.. haha... wenn ich innen sitze seh ich im Rückspiegel das die Heckscheibe vibriert und ich weis wie sich ein Motor normal ruhig anhört, der da tuts aber auf keinen Fall, ich hab jedes Bauteil das dafür verantwortlich sein kann getauscht.. das einzige was ich nochnicht gemacht hab is Benzindruck zu prüfen und Nockenwellensensor oben. Dazu müsste aber alles wieder ab, ich weis zwar das das Zahnriemenseitige Motorlager nixmehr ist und deswegen auch Stärkere Vibrationen übertragen werden könnten, aber das Ändert am Motor"zuckeln" ja auch nix

Mein Stilo: 1.6 103ps


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

29

Samstag, 12. April 2014, 17:04

Ne, der 1,6 läuft schon ruhig. Wirst Du auch noch erleben :D Der läuft echt weich und der "zuckelt" auch nicht. Eigentlich bin echt super zufrieden mit dem Motor.
Ich werde im Sommer die Kupplung wechseln. Das Anfahren macht echt kein Spaß mehr. Das Rupfen nervt jetzt doch erheblich.
Also viel Erfolg,
Grüße
Stephan
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

30

Samstag, 12. April 2014, 17:10

Mir is grad draussen was aufgefallen: entweder is das Gravierend oder Belanglos.. und zwar: Steht das A am Nockenwellenrad(einlass) draussen unten auf 6 Uhr,wenn er auf OT steht und beim Ersatzmotor oben auf 12 uhr (kann ja sein das es immer woandes eingeprägt wird..hmm)

Wenn doch die NUT am Rad ist kann ich das Rad aber nur in 1 Position einbauen.. oder bin ich Volldoof.. demnach müsste das A wenn es immer an der selben stelle eingeprägt wird doch auch oben auf 12 stehn

Mein Stilo: 1.6 103ps



drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

31

Samstag, 12. April 2014, 17:15

Aber mal noch ganz Volldoof gefragt.. wenn die Nockenwellenarretierungen Passen, und die Kurbelwelle unten auch auf OT Steht Und die Abweichung der 7 Striche berücksichtigt ist.. dürfte doch so oder so nix anschlagen selbst wenns um 1 zahn versetzt wäre.. also ich meine wenn ALLEs auf Ot arretiert ist und dann mit Arretierungen der Riemen Aufgesetzt würde..


Ja, da schlägt nichts an. Bei mir waren es auf der Auslassseite zwei Zähne und es nichts passiert. Denke aber, dass es dann langsam eng wird. Man könnte hier etwas tuning betreiben und die Steuerzeiten ändern. Der 1,8 hat doch eine verstellbare Nockenwelle, d.h. die Nockenwelle wird leicht verdreht, so dass sich die Steuerzeiten ändern. Es wird die sogenannte Überschneidungszeit von Einlass- und Auslassventilen beeinflusst. Ich glaub bei höheren Drehzahlen geringere Überschneidungszeit (oder andersherum :rolleyes: egal)
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

32

Samstag, 12. April 2014, 17:29

Wenn doch die NUT am Rad ist kann ich das Rad aber nur in 1 Position einbauen... demnach müsste das A wenn es immer an der selben stelle eingeprägt wird doch auch oben auf 12 stehn
sollte so sein.
... Steht das A am Nockenwellenrad(einlass) draussen unten auf 6 Uhr,wenn er auf OT steht und beim Ersatzmotor oben auf 12 uhr (kann ja sein das es immer woandes eingeprägt wird..hmm)
keine Ahnung, ob es immer an der gleichen Stelle eingeprägt worden ist.
Kannst ja mal bei ebay die Motorenbilder durchschauen, ob es immer an der gleichen Stelle ist ;)
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

33

Samstag, 12. April 2014, 17:32

Ok wo ich nun drüber nachdenke.. die blaue werksseitige Markierung stimmt ja so auch folglich muss es normal sein, haha ;)

Mein Stilo: 1.6 103ps


Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

34

Sonntag, 13. April 2014, 01:53

So nachdem ichs nun zum 100 Mal gemacht habe mit 1 Mio verschiedenen Methoden ;).. Bild 1 Ist ein Bild vom Motor wie er war als er geliefert wurde und ich ihn nur auf Ot Stellte , und bild 2 ist ein bild wie er Jetzt ist bei Ot Stellung.

Der neue Riemen liegt genau in den Zähnen wo auch der alte Lag die ich ja auf beiden riemen und NW Rädern selbst markierte, also KANN er nur genau wie vorher sein nun.. das lächerliche ist.. ich habs beim allerersten mal auch genau so gehabt das die Markierungen der Riemen übereinstimmte ohne die NW Räder zu lösen.. ich schätze man muss sie nur lösen wenn man garnicht die richtige Stellung anhand des alten Riemens weis.. oder denkt das der alte falsch war.

durch zufall sah ich eben bei der Autodata Anleitung einen schritt den ich überlesen hatte und der in den andren Anleitungen auch nicht so steht.. er heisst: " Nockenwellenräder nach rechts drehen" und so ist es auch.. wenn man beide ganz nach rechts legt.. dann den Riemen auflegt kommt man in die Stellung in der die Blauen Marken stimmen.

ABER.. bei meinem Stilo draussen sieht man ja das das Auslass NW Rad zu weit nach links steht, ich wette das Rad wurde nicht komplett nach rechts gelegt und es wurde in ner falschen Stellung angezogen

Ich weis nicht ob das am Motorlauf nun irgendwas ändern würde.. aber ich würde zu gern probieren es zu lösen und ganz nach rechts zu drehen und den Riemen neu aufzulegen ;)


Bild1:





Bild2:

Mein Stilo: 1.6 103ps


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

35

Sonntag, 13. April 2014, 08:47

So nachdem ichs nun zum 100 Mal gemacht habe mit 1 Mio verschiedenen Methoden ;).. Bild 1 Ist ein Bild vom Motor wie er war als er geliefert wurde und ich ihn nur auf Ot Stellte , und bild 2 ist ein bild wie er Jetzt ist bei Ot Stellung.

sieht doch gut aus, wenn jetzt auch hinten die NW-Arretierungen passen. :thumbup:
ich habs beim allerersten mal auch genau so gehabt das die Markierungen der Riemen übereinstimmte ohne die NW Räder zu lösen.. ich schätze man muss sie nur lösen wenn man garnicht die richtige Stellung anhand des alten Riemens weis.. oder denkt das der alte falsch war.

Naja, wenn die Nockenwellenräder nicht gelöst wurden, dann kann sich auch die Stellung NR zu NW nicht ändern. Und da der Zahnriemen sich nahezu nicht längt, darf sich nur duch den Wechsel des Zahnriemens auch an den Drehwinkeln NW zum NR nichts ändern.
durch zufall sah ich eben bei der Autodata Anleitung einen schritt den ich überlesen hatte und der in den andren Anleitungen auch nicht so steht.. er heisst: " Nockenwellenräder nach rechts drehen" und so ist es auch.. wenn man beide ganz nach rechts legt.. dann den Riemen auflegt kommt man in die Stellung in der die Blauen Marken stimmen.
Das war zu vermuten. Schön, dass wir es jetzt wissen. :thumbsup:
ABER.. bei meinem Stilo draussen sieht man ja das das Auslass NW Rad zu weit nach links steht, ich wette das Rad wurde nicht komplett nach rechts gelegt und es wurde in ner falschen Stellung angezogen
Vermute ich auch
Ich weis nicht ob das am Motorlauf nun irgendwas ändern würde.. aber ich würde zu gern probieren es zu lösen und ganz nach rechts zu drehen und den Riemen neu aufzulegen ;)
Ehrlich, ich würde jetzt mit den Erfahrungen und dem Wissen es auch zu gerne ausprobieren und die NR richtig einstellen. ^^

Vielen Dank für Deine ausführlichen Rückmeldungen. :023:
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »drfiat« (13. April 2014, 08:54)

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

36

Sonntag, 13. April 2014, 14:26

Eine Frage stell ich mir noch, ich frag mich ob es ÜBERHAUPT möglich ist die Räder und NW so einzustellen das die Messuhr GENAU wenn sie OT/Null anzeigt und BEIDE Arretierungen sofort reingehn (wie gesagt.. beim Stilo Draussen gingen sie nach Fiat wechsel nicht sofort beide rein.. und in nem andren Video das ich sah ging auch die Ausslassseite nicht sofort rein.. kann doch kein Zufall sein ;)

Das einzige was ich mir erklären könnte wie man das anpassen kann das beide Arretierungen SOFORT reingehn würden wäre doch: Erstmal Ot mit Messuhr einstellen, dann bischen weiterdrehn bis beide Arretierungen reingehn, dann die Arretierung der Auslasswelle abmachen (ohne aufgelegten Riemen) und versuchen die Nockenwelle selbst zu verdrehen so das sie bei Messuhr-OT passen würde (sofern man die Welle überhaupt drehen kann)

Oder seh ich das falsch irgendwie? ;)

Mein Stilo: 1.6 103ps


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

37

Sonntag, 13. April 2014, 15:30

Eine Frage stell ich mir noch, ich frag mich ob es ÜBERHAUPT möglich ist die Räder und NW so einzustellen das die Messuhr GENAU wenn sie OT/Null anzeigt und BEIDE Arretierungen sofort reingehn (wie gesagt.. beim Stilo Draussen gingen sie nach Fiat wechsel nicht sofort beide rein.. und in nem andren Video das ich sah ging auch die Ausslassseite nicht sofort rein.. kann doch kein Zufall sein ;)

geht: Zahnriemen passend
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

38

Sonntag, 13. April 2014, 15:37

Das is der Typ den ich meinte in nem andren vid von ihm bei dem "ähnlichen" 1.6er geht sie nämlich nicht rein die auslass *G*

Mein Stilo: 1.6 103ps


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 019

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5842

  • Nachricht senden

39

Sonntag, 13. April 2014, 16:25

yupp, und dann repariert er ihn und es passt Zahnriemen gewechselt
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Hallex

Schüler

  • »Hallex« ist männlich
  • »Hallex« ist der Autor dieses Themas

Beiträge: 108

Dabei seit: 3. Februar 2014

Wohnort: Saarland

Danksagungen: 101

  • Nachricht senden

40

Dienstag, 15. April 2014, 01:08

Hmmm ... beim ersten Motor mit der Aluansaugbrücke ist seine Messuhr auf null und die Arretierungen passen rein, beim 2ten Video mit der Plastikansaugbrücke passen sie nicht, erst später, leider kann ich dem Vid aber rein garnichts entnehmen da er nie zeigt wie er die arbeiten durchführt sondern mit einer Hand immer die dämliche Cam festhält ;)

Geht mir ja eigentlich nur darum wie mans hinkriegt das die Arretierungen genau schon ab dem Zeitpunkt passen wo die Messuhr auf null steht und nicht erst wenn man minimal weiterdreht

Mein Stilo: 1.6 103ps


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!